caso extraño

Espacio para el Clio 3

Indice Clio 3
laikapeke
Aun con la teorica
Mensajes: 1
Registrado: 07 Nov 2012, 11:27
Ciudad: españa
Coche: Clio Grand Tour Yahoo 1.5 Dci 75cv

caso extraño

Mensajepor laikapeke » 15 Ene 2017, 19:09

Hola compis, tengo este problema extraño, no funciona el claxon/bocina con las luces de cruce encendidas, y si funciona con las de posición o todas apagadas. osea resumiendo que el claxon funciona siempre y cuando no tenga las luces de cruce encendidas, ¿alguna solución?

Un saludo y gracias por la ayuda

renault twingo 1.5dci 75cv 2011

jose hernandez
Licencia ForoCliera
Mensajes: 219
Registrado: 22 Nov 2015, 12:09
Ciudad: Pilas
Coche: peugeot 206,1,9D-LAGUNA 2 ,2,0IDE-CLIO,12-75CV EURO VI LIMITED 12,75,LIMITED

Re: caso extraño

Mensajepor jose hernandez » 15 Ene 2017, 19:11

Pienso que el problema lo tienes en el mando de luces .

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3457
Registrado: 18 May 2011, 23:50
Ciudad: Alcorcón
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: caso extraño

Mensajepor Albrto » 15 Ene 2017, 22:30

Hola

Como comenta el compañero jose hernandez me decanto por lo mismo, algún falso contacto o algo, quita el conector del mando limpíalo y prueba.

Slu2
Imagen


Volver a “Clio 3”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado