DF006 circuito del sensor de velocidad de rueda delantera

Espacio para el Clio 3

Indice Clio 3
jgonzalezwork
Con el teorico aprobado
Mensajes: 10
Registrado: 02 May 2017, 16:53

DF006 circuito del sensor de velocidad de rueda delantera

Mensajepor jgonzalezwork » 02 May 2017, 17:13

Buenas tardes a raíz del cambio de rodamiento ABS de la rueda delantera en mi clio 3 dci 1.5 me salió este fallo,en principio el rodamiento está bien calado y montado,dudo que pueda ser el conector,decir que en este modelo el conector no vien atornillado sino hace clip en la arandela que viene en el kit del rodamiento



Enviado desde mi iPhone utilizando Tapatalk

jgonzalezwork
Con el teorico aprobado
Mensajes: 10
Registrado: 02 May 2017, 16:53

Re: DF006 circuito del sensor de velocidad de rueda delantera

Mensajepor jgonzalezwork » 04 May 2017, 08:45

Alguien me puede iluminar ?


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3457
Registrado: 18 May 2011, 23:50
Ciudad: Alcorcón
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: DF006 circuito del sensor de velocidad de rueda delantera

Mensajepor Albrto » 04 May 2017, 20:02

Buenas;

Es un tanto, raro quitando el conector, si dices que no es fallo de el, será del propio sensor, no se si dicho sensor tiene que recalibrarse o algo, igual por eso te sale el error.

Un saludo
Imagen

jgonzalezwork
Con el teorico aprobado
Mensajes: 10
Registrado: 02 May 2017, 16:53

Re: DF006 circuito del sensor de velocidad de rueda delantera

Mensajepor jgonzalezwork » 04 May 2017, 23:59

Gracias por contestar antes de nada,sabrías decirme si para recalibrarse necesitaría de algún programa???


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3457
Registrado: 18 May 2011, 23:50
Ciudad: Alcorcón
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: DF006 circuito del sensor de velocidad de rueda delantera

Mensajepor Albrto » 05 May 2017, 16:37

Buenas;

En teoría el solo se recalibra, ya que está funcionando constantemente, de decirle los parametros igual con la máquina, pero no estoy seguro de eso.
Borras el fallo y te vuelve a salir? Notas algo raro en el pedal? A mi es que me sale alguna vez fallo ESP, y noto raro el pedal, apago enciendo y vuelve a la normalidad.

Un saludo
Imagen

jgonzalezwork
Con el teorico aprobado
Mensajes: 10
Registrado: 02 May 2017, 16:53

Re: DF006 circuito del sensor de velocidad de rueda delantera

Mensajepor jgonzalezwork » 05 May 2017, 23:43

Si el fallo se roba,pero en el momento que echo a andar me salta otra vez,el caso es que no noto anomalía ni antes con el fallo del Abs ni ahora un consumo excesivo con el del sensor de velocidad que es el que tengo ahora presente,haber este fin de semana si saco algo de tiempo e investigo algo mas


Enviado desde mi iPhone utilizando Tapatalk


Volver a “Clio 3”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado