ALUMBNRADO DIURNO

Toda la informacion sobre el Clio IV
Responder
Avatar de Usuario
llohor
Licencia ForoCliera
Mensajes: 181
Registrado: 24 May 2014, 16:50
Ciudad: Manresa
Coche: Clio Technofeel 5p dCi 90 cv
Ubicación: Cataluña (España)

ALUMBNRADO DIURNO

Mensaje por llohor » 04 Feb 2019, 14:05

Hola todos/as, creo que tengo el alumbrado diurno mal, ya que para que se encienda, tengo que girar el anillo en cero, y he leído en el manual de utilización que hay que consultar el manual de utilización del sistema táctil multimedia. Creo que al principio las luces de día se encendían al poner el anillo en automático. necesito vuestra ayuda.- -giveup -giveup

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1684
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: ALUMBNRADO DIURNO

Mensaje por blade909 » 04 Feb 2019, 15:05

llohor escribió:
04 Feb 2019, 14:05
Hola todos/as, creo que tengo el alumbrado diurno mal, ya que para que se encienda, tengo que girar el anillo en cero, y he leído en el manual de utilización que hay que consultar el manual de utilización del sistema táctil multimedia. Creo que al principio las luces de día se encendían al poner el anillo en automático. necesito vuestra ayuda.- -giveup -giveup
se tienen que encender con el anillo en auto.o en 0.
el manual del sistema multimedia para que?llevas r-link?
que yo sepa no tiene nada que ver ni interactua con el alumbrado de dia

pepe400
Con la L en la espalda
Mensajes: 60
Registrado: 09 Jul 2018, 19:00
Ciudad: LEGANES
Coche: clio IV zen tce 120 CV EDC Rojo intenso.

Re: ALUMBNRADO DIURNO

Mensaje por pepe400 » 04 Feb 2019, 15:12

Efectivamente, lleva razón blade, se debe encender una vez puesto el contacto.

juanlu15
Licencia ForoCliera
Mensajes: 172
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: ALUMBNRADO DIURNO

Mensaje por juanlu15 » 04 Feb 2019, 16:18

Las luces leds diurnas, al menos en el mio del 2015, se encienden nada mas meter la tarjeta y dar al arranque y se apagan al conectar las luces de posicion, de cruce y largas o sea al girar el mando de luces. Con el mando de luces en posicion automatico solo se encenderan las leds si hay suficiente luz y el coche no calcula que es insuficiente para conectar él mismo automaticamente las luces y en este caso las de posicion y cruce volviendo a apagarlas si la iluminacion exterior es alta y conectar las leds diurnas.. al menos en mi burra. No llevo ni r link ni nada mas simple que el medianav y ahi no hay nada para tocar o ajustar luz.

jose hernandez
Licencia ForoCliera
Mensajes: 275
Registrado: 22 Nov 2015, 12:09
Ciudad: Pilas / Sevilla
Coche: peugeot 206,1,9D-LAGUNA 2 ,2,0IDE-CLIO,12-75CV EURO VI LIMITED 12,75,LIMITED

Re: ALUMBNRADO DIURNO

Mensaje por jose hernandez » 04 Feb 2019, 17:10

Te contesto lo mismo que los compañeros.

Avatar de Usuario
llohor
Licencia ForoCliera
Mensajes: 181
Registrado: 24 May 2014, 16:50
Ciudad: Manresa
Coche: Clio Technofeel 5p dCi 90 cv
Ubicación: Cataluña (España)

Re: ALUMBNRADO DIURNO

Mensaje por llohor » 04 Feb 2019, 18:26

Gracias a todos por vuestras respuestas. Efectivamente, creo que al principio se encendían comando ponía el anillo en Automático, pera ahora lo he comprobado y solamente se encienden si pongo el anillo em 0; lo he probado varias veces en el interior del garaje, solo me falta probar fuera del garaje al aire libre, pero supongo que será lo mismo.

un saludo.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1684
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: ALUMBNRADO DIURNO

Mensaje por blade909 » 04 Feb 2019, 20:14

llohor escribió:
04 Feb 2019, 18:26
Gracias a todos por vuestras respuestas. Efectivamente, creo que al principio se encendían comando ponía el anillo en Automático, pera ahora lo he comprobado y solamente se encienden si pongo el anillo em 0; lo he probado varias veces en el interior del garaje, solo me falta probar fuera del garaje al aire libre, pero supongo que será lo mismo.

un saludo.
si te pasa eso...lo mas logico y plausible es que se haya jodido (por lo que sea) el sensor luminico que va en el parabrisas
la prueba la tienes facil
mando en posicion AUTO y linternita
apuntas al sensor y si funciona pues bien y sino pues probablemente este cascado
comprueba ademas si te funciona el sistema de limpia automatico...van en el mismo sensor

Avatar de Usuario
llohor
Licencia ForoCliera
Mensajes: 181
Registrado: 24 May 2014, 16:50
Ciudad: Manresa
Coche: Clio Technofeel 5p dCi 90 cv
Ubicación: Cataluña (España)

Re: ALUMBNRADO DIURNO

Mensaje por llohor » 05 Feb 2019, 14:12

Muy buena respuesta Blade909, hoy mismo hago la prueba que me dices y cordial saludo y muchas gracias para todos/as.
El sistema de limpia automático si que me funciona.

Responder