Bienvenido a ForoClio.net
Estamos en proceso de actualización por ese motivo, igual veis algunas cosas raras, limpiar las caché del navegador y probar de nuevo, si veis algún problema avisad por favor.
Albrto
Un saludo

advertencia de averia con el esp y salida en cuesta.

Toda la informacion sobre el Clio IV
Portubierzo
Con el teorico aprobado
Mensajes: 5
Registrado: 12 Feb 2018, 13:14
Ciudad: bembibre
Coche: Clio IV

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por Portubierzo » 13 Feb 2018, 10:13

blade909 escribió:
Portubierzo escribió:Se te soluciono con eso? Porque a mí me pasa lo mismo
buenoooo otro mas....
llevas las ruedas de fabrica?me refiero a medida.
como la cambies y no cambies el indice taquimetrico te la lia.por lo menos en mi caso asi fue
No llevo unas de acero porque aquí en invierno es obligatorio cambiarlas ,las lleve el invierno pasado entero y no me habían dado problemas.la medida es 185/65 R 15 T.y de fabrica traia unas 16.ademas el coche no anda correctamente,no tira igual,y todos los días me da algún tirón bastante fuerte como si fuese a volver a fallar en la Renault de aquí al meterlo en el ordenador solo me han sabido decir que es un fallo de inyección, bueno en la hoja pone así: default 1999 injection.asi que no tengo ni idea ni ellos tampoco y ya me está desesperando bastante!
Última edición por Portubierzo el 13 Feb 2018, 11:04, editado 1 vez en total.

Portubierzo
Con el teorico aprobado
Mensajes: 5
Registrado: 12 Feb 2018, 13:14
Ciudad: bembibre
Coche: Clio IV

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por Portubierzo » 13 Feb 2018, 10:20

Además nunca había fallado nada quitando el sensor del pedal del que lo tuve que cambiar por no se me encendían las luces de freno traseras!

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1345
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por blade909 » 13 Feb 2018, 15:12

Portubierzo escribió:
blade909 escribió:
Portubierzo escribió:Se te soluciono con eso? Porque a mí me pasa lo mismo
buenoooo otro mas....
llevas las ruedas de fabrica?me refiero a medida.
como la cambies y no cambies el indice taquimetrico te la lia.por lo menos en mi caso asi fue
No llevo unas de acero porque aquí en invierno es obligatorio cambiarlas ,las lleve el invierno pasado entero y no me habían dado problemas.la medida es 185/65 R 15 T.y de fabrica traia unas 16.ademas el coche no anda correctamente,no tira igual,y todos los días me da algún tirón bastante fuerte como si fuese a volver a fallar en la Renault de aquí al meterlo en el ordenador solo me han sabido decir que es un fallo de inyección, bueno en la hoja pone así: default 1999 injection.asi que no tengo ni idea ni ellos tampoco y ya me está desesperando bastante!
estamos mas menos con la misma historia a mi tambien me paso algo similar.
tambien cambiaron el sensor de pedal de freno por fallo de luces de stop.
lo de la inyeccion es caso aparte eso tienen que mirartelo.
pero lo de revisar esc/arranque en cuesta etc es por culpa del indice taquimetrico si llevas 16 de fabrica y pusiste 15 para invierno es por eso.
te voy a resumir lo que me paso a mi porque es largo de contar
el coche venia con 185/65 15.se le pusieron para que fuera mas agarrado 195/65 15 ahi dio el primer fallo,en el taller veredicto un rodamiento que mancha un sensor de ABS y da error,limpian rodamiento para de dar problemas
3 meses mas menos mismo error,diagnostico sensor abs estropeado (ademas siempre misma rueda) lo cambian,para de dar problemas
4 meses mas tarde muere la bateria de forma subita
se cambia y tras cambiarse da como a ti fallo de luces de stop (que no fallaban pero bueno..) le cambian en sensor del freno (despuesme entero de que al reves) pero es que lo de estos de esta agencia es de traca.programan bien la centralita de (segun ellos)
,lo de la luz de freno va en la UPC no en el ABS
4 meses mas el revisar luz de freno desaparace pero en ese tiempo vuelve el ESC/arranque en cuesta y la madre que le pario....
harto ya de chapuzas lo llevo al concesionario mas grande que hay en mi zona
esta en garantia
lo dejo a eso de las 9 y a las 12 me llaman,en este tiempo se le habian puesto llanta 16 y neumaticos 205/55 16V
total diagnostico:
sensor del pedal de freno puesto al reves...(lo del otro taller renault de traca..)
y problema del ESC derivado del indice taquimetrico en el momento en que se varia el diametro de la rueda el ABS detecta que el numero de vueltas de la rueda es incoherente con el que tiene grabado y salta el fallo.
pueden ir por ahi los tiros de los problemas que tienes
a mi desde que se corrigio paro de hacer el tonto.

Portubierzo
Con el teorico aprobado
Mensajes: 5
Registrado: 12 Feb 2018, 13:14
Ciudad: bembibre
Coche: Clio IV

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por Portubierzo » 13 Feb 2018, 15:24

Ok se lo comentaré muchas gracias!haber que me dicen en la Renault!

Portubierzo
Con el teorico aprobado
Mensajes: 5
Registrado: 12 Feb 2018, 13:14
Ciudad: bembibre
Coche: Clio IV

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por Portubierzo » 03 May 2018, 18:26

Pues nada ,no encuentran el problema y ahora es que ya ni arranca ,me lo he tenido que llevar a la Renault en grúa! Un coche de 3 años con 60000 km!

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1345
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por blade909 » 03 May 2018, 18:33

Portubierzo escribió:
03 May 2018, 18:26
Pues nada ,no encuentran el problema y ahora es que ya ni arranca ,me lo he tenido que llevar a la Renault en grúa! Un coche de 3 años con 60000 km!
un calculador muerto apostaria..

tercerot
Con el teorico aprobado
Mensajes: 5
Registrado: 13 Jul 2017, 17:11

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por tercerot » 02 Jul 2018, 12:06

Me acaba de salir el fallo revisar esc/arranque en cuesta etc.

Como lo habeis solucionado??


No he cambiado nimguna rueda, sigue de fabrica.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1345
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por blade909 » 02 Jul 2018, 13:48

tercerot escribió:
02 Jul 2018, 12:06
Me acaba de salir el fallo revisar esc/arranque en cuesta etc.

Como lo habeis solucionado??


No he cambiado nimguna rueda, sigue de fabrica.
entonces hay que revisar los sensores dentados de señal de abs..quizas hay alguno tocado o sucio
pueden dar el mismo sintoma

tercerot
Con el teorico aprobado
Mensajes: 5
Registrado: 13 Jul 2017, 17:11

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por tercerot » 02 Jul 2018, 15:10

lo mirare a ver si es de eso?

gracias

tercerot
Con el teorico aprobado
Mensajes: 5
Registrado: 13 Jul 2017, 17:11

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por tercerot » 04 Jul 2018, 23:38

pues no ha sido el sensor abs, le han metido la maquina y le han borrado los fallos y dice que podia haber sido un descontrol de la UCH, que si vuelve a pasar que lo lleve a cambiar.

Por cierto la UCH vale un dineral.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1345
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por blade909 » 05 Jul 2018, 00:43

tercerot escribió:
04 Jul 2018, 23:38
pues no ha sido el sensor abs, le han metido la maquina y le han borrado los fallos y dice que podia haber sido un descontrol de la UCH, que si vuelve a pasar que lo lleve a cambiar.

Por cierto la UCH vale un dineral.
tanto como 215€ mas iva si te refieres a la unidad central de habitaculo o BCM
si es la EMM 221€

tercerot
Con el teorico aprobado
Mensajes: 5
Registrado: 13 Jul 2017, 17:11

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por tercerot » 07 Jul 2018, 12:50

Espero que no vuelva a dar fallo, si no tocara pasar por caja.

Responder