advertencia de averia con el esp y salida en cuesta.

Toda la informacion sobre el Clio IV
jose anillo
Con la L en la espalda
Mensajes: 30
Registrado: 27 Mar 2013, 11:06
Ciudad: Cadiz
Coche: clio 4

advertencia de averia con el esp y salida en cuesta.

Mensaje por jose anillo » 22 Ago 2013, 13:32

hola, os comento el problema q me esta surgiendo con mi clio 4, ahi va: al arrancar el coche se me ensiende la luz de averia (la llave), y arriba me dice verificar salida en cuesta y problemas con el esp. a los 10 segundos mas o menos se me quita y sigue el coche tan normal. es un fallo intermitente porque me lo ase de vez en cuando. de ahi lo lleve al consecionario, le metieron la maquina y ningun fallo dio. me dijeron que lo comprobara y me a vuelto a fallar ellos no tienen ni idea de que es, aver que os parece. un saludo -dance4

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3484
Registrado: 18 May 2011, 23:50
Ciudad: Madrid
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por Albrto » 22 Ago 2013, 15:13

Pues tiene toda la pinta que la parte que hace el uso del esp que a su vez, hace funcionar el arranque en cuesta, te este fallando, te diria de que probaras el esp pero es algo complicado.
En la maquina no le sale nada? El fallo es aleatorio? As probado si te da ese fallo cuando haces uso de ese sistema?

Slu2
Imagen

jose anillo
Con la L en la espalda
Mensajes: 30
Registrado: 27 Mar 2013, 11:06
Ciudad: Cadiz
Coche: clio 4

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por jose anillo » 23 Ago 2013, 10:35

si albrto es un fallo aleatorio y eso me dijeron que en la maquina no sale nada. el esp siempre esta activado y e probado dandole uso y sin darle uso y no tiene nada que ver sale cuando el quiere. el esp se puede desconectar para prbarlo?
Última edición por jose anillo el 23 Oct 2013, 17:53, editado 1 vez en total.

casoher
Licencia ForoCliera
Mensajes: 185
Registrado: 30 May 2013, 08:30
Ciudad: ourense
Coche: clio

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por casoher » 23 Ago 2013, 13:46

hola, a todos
a mi también me tiene fallado e ESP, un par de veces...
he preguntado en el concesionario, ni me lo mirarón, me dijero si al apargar y volver a encender el coche no volvía podía ser cualquier cosilla sin importancia.
no me volvió a fallar...
la verdad que no trae ningún boton para desactivar el ESP, en los SEAT si lo traen.
salu2

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3484
Registrado: 18 May 2011, 23:50
Ciudad: Madrid
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por Albrto » 23 Ago 2013, 15:21

No trae para desactivar el esp?? pues entonces será automatico, algun boton tiene que traer, por que salir en cuesta nevada y con el esp, se frie el sistema se vuelve loco. Normalmente junto a la regulación de altura de las luces esta el boton de desactivar el ESP, normalmente se desactiva manualmente y a los 50kmH se vuelve a activar.

Slu2
Imagen

Avatar de Usuario
nava88
Licencia ForoCliera
Mensajes: 207
Registrado: 04 Jun 2013, 17:34
Ciudad: Valencia
Coche: Clio IV TCe 90Ponis

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por nava88 » 23 Ago 2013, 15:45

El Clio IV no lleva botón para el ESP, ahí donde dices tú esta el botón para activar y desactivar el Start and stop

casoher
Licencia ForoCliera
Mensajes: 185
Registrado: 30 May 2013, 08:30
Ciudad: ourense
Coche: clio

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por casoher » 24 Ago 2013, 20:58

pues no lo trae, si hay alguien que sepa donde está que lo diga... cuando lo compre ya me dijeron lo de los posibles problemas en la nieve...
creo que compramos el coche muy pronto... había que esperar un poco más... seguro que con el tiempo van mejorando todos estos problemas de ruidos, esp, etc...

jose anillo
Con la L en la espalda
Mensajes: 30
Registrado: 27 Mar 2013, 11:06
Ciudad: Cadiz
Coche: clio 4

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por jose anillo » 26 Ago 2013, 13:04

pues es una putada que no traiga para desactivarlo y yo ya nose que aser con el fallo este que me esta volviendo loco... valla fallo que traen

casoher
Licencia ForoCliera
Mensajes: 185
Registrado: 30 May 2013, 08:30
Ciudad: ourense
Coche: clio

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por casoher » 26 Ago 2013, 13:32

hola, jose anillo
pues si es una putado, si a ti te vuelve loco el fallo del ESP, a mi el del ruido aerodinamico y lo peor que dicen que son todos y nadie se queja.
la proxima vez que compre coche y sea uno de nueva generación esperare por lo menos un añito antes de comprarlo para que le corrijan los fallos.
salu2

Avatar de Usuario
nava88
Licencia ForoCliera
Mensajes: 207
Registrado: 04 Jun 2013, 17:34
Ciudad: Valencia
Coche: Clio IV TCe 90Ponis

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por nava88 » 22 Sep 2013, 16:39

Yo ya lo he probado y no tengo tanto ruido aero dinámico. Lo habrán corregido en las versiones más nuevas.

Y respecto al ESP nadie sabe nada? Porque como lo metamos en nieve nos va a costar la vida moverlo

Avatar de Usuario
rki
Escribe mas que el admin
Mensajes: 369
Registrado: 13 Jun 2013, 19:28
Ciudad: Málaga
Coche: CLIO IV
Ubicación: Málaga

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por rki » 23 Sep 2013, 00:15

Lo que deciis.. yo al.probar el.clioiv en el conce, al salir a la carretera me marco en la temperatura que habia posibilidad de nieve y tal, pero no salia nada de esp y tal que yo recuerde

Enviado desde mi GT-I9300 usando Tapatalk 4

ibainfor94
Licencia ForoCliera
Mensajes: 200
Registrado: 20 Oct 2013, 16:51
Ciudad: Vigo
Coche: Clio Iv Dinamic

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por ibainfor94 » 20 Oct 2013, 16:55

Hola el fallo ya se detecto el problema y es el sensor de la centralita del esp Renault trabaja para arreglarlo para enero de 2014 y normalemnte son coches traidos de turquia (Los nuestros son importados de esa fabrica).
Y respecto al esp salta a apartir de la segunada marcha al no poderse desactivar

Un Saludo

Pd:En la maquina sae el error en el codigo fuente de la centralita

jose anillo
Con la L en la espalda
Mensajes: 30
Registrado: 27 Mar 2013, 11:06
Ciudad: Cadiz
Coche: clio 4

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por jose anillo » 20 Oct 2013, 20:54

hola ibainfor94 y te lo an puesto y ya te va perfecto no? ya mañana estoi yo llamando al concecionario a darle por saco porque el mio sigue fallando. gracias un saludo

Avatar de Usuario
nava88
Licencia ForoCliera
Mensajes: 207
Registrado: 04 Jun 2013, 17:34
Ciudad: Valencia
Coche: Clio IV TCe 90Ponis

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por nava88 » 21 Oct 2013, 14:09

Como puedo saber si el mio también tiene el fallo?

jose anillo
Con la L en la espalda
Mensajes: 30
Registrado: 27 Mar 2013, 11:06
Ciudad: Cadiz
Coche: clio 4

Re: advertencia de averia con el esp y salida en cuesta.

Mensaje por jose anillo » 23 Oct 2013, 08:26

pues será si te sale la advertencia como me pasa ami que de vez en cuando me sale la luz de averia diciéndome eso...

Responder