¿Que fallos le encontráis al clio 4?

Toda la informacion sobre el Clio IV
Avatar de Usuario
SERRA
Con la L en la espalda
Mensajes: 69
Registrado: 15 Mar 2015, 19:04

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por SERRA » 30 Jul 2016, 19:39

Que es lo que suena al pasar de 40 Km/h? arranco el coche y a lo que supero los 40Km/h noto un Cloc! en el acelerador, solo lo hace una vez , aunque pares en semaforos y salgas de nuevo ya lo hace, que es?
Es un TCE 0,9

turbinas
Con el teorico aprobado
Mensajes: 12
Registrado: 29 Mar 2016, 11:57
Coche: Clio 0.9 TCE - Laguna 2.0 Turbo

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por turbinas » 30 Jul 2016, 23:03

Ese ruido la primera vez que alcanza 41km/h es que se activa el modulo del ABS/ESP.
Es normal en los Renault.

Avatar de Usuario
makova
Con la L en la espalda
Mensajes: 69
Registrado: 08 Ago 2016, 19:31
Ciudad: Granada
Coche: ClioEURO

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por makova » 11 Ago 2016, 13:50

Lo acabo de recoger del concesionario. Me lo han dado en reserva, le he metido 40 litros y apenas lo he conducido. Suena y va muy fino. Lo que he notado es que para el poco rato que lo he llevado tenía el capot ardiendo y el pestacillo típico de quemar todo a nuevo. Tampoco trae el botón de eco y es el modelo Tce 90cv limited. Pensaba que lo llevaba y no. El media nav es la versión 6.0.3 y poco más. Le funciona bien el modo automático de luces y los tres toques en ambos sentidos del intermitente. La bocina es una porquería, suena más una moto de 50cc. Seguiré probando esta tarde que pienso darle un paseo más largo, por carretera y autovia. A ver si alguien que tenga este modelo me puede confirmar, o no, lo del botón eco.

One Plus One

jose hernandez
Licencia ForoCliera
Mensajes: 257
Registrado: 22 Nov 2015, 12:09
Ciudad: Pilas / Sevilla
Coche: peugeot 206,1,9D-LAGUNA 2 ,2,0IDE-CLIO,12-75CV EURO VI LIMITED 12,75,LIMITED

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por jose hernandez » 11 Ago 2016, 16:01

Yo tengo un limited 1.2-75cv y tampoco lo trae.
Lo de la bocina es de pena, yo ya temgo preparada una para cuando salga de garantia.

Avatar de Usuario
makova
Con la L en la espalda
Mensajes: 69
Registrado: 08 Ago 2016, 19:31
Ciudad: Granada
Coche: ClioEURO

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por makova » 11 Ago 2016, 16:05

Voy para el conce del tirón, juraría que yo si vi que llevaba el botón eco. Aun así hoy les han traído varios Limited y no me cuesta nada acercarme a ver si lo tienen o no. Gracias por la respuesta.

jose hernandez
Licencia ForoCliera
Mensajes: 257
Registrado: 22 Nov 2015, 12:09
Ciudad: Pilas / Sevilla
Coche: peugeot 206,1,9D-LAGUNA 2 ,2,0IDE-CLIO,12-75CV EURO VI LIMITED 12,75,LIMITED

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por jose hernandez » 11 Ago 2016, 16:07

makova escribió:Voy para el conce del tirón, juraría que yo si vi que llevaba el botón eco. Aun así hoy les han traído varios Limited y no me cuesta nada acercarme a ver si lo tienen o no. Gracias por la respuesta.
Ya nos contaras que te dicen.

Avatar de Usuario
makova
Con la L en la espalda
Mensajes: 69
Registrado: 08 Ago 2016, 19:31
Ciudad: Granada
Coche: ClioEURO

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por makova » 11 Ago 2016, 17:32

El sonido a partir de 100Km/h es "casi" insoportable y eso que vengo de un Diesel. Sigo haciendo pruebas, pero la más grande será dentro de unos días. Veremos como responde a un viaje con cerca de 1000Km.

One Plus One

drodmarin
Con la L en la espalda
Mensajes: 30
Registrado: 27 Oct 2014, 18:14
Ciudad: Madrid
Coche: Clio IV GT

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por drodmarin » 12 Ago 2016, 10:51

makova escribió:El sonido a partir de 100Km/h es "casi" insoportable y eso que vengo de un Diesel. Sigo haciendo pruebas, pero la más grande será dentro de unos días. Veremos como responde a un viaje con cerca de 1000Km.

One Plus One
Si te pones a 140, parece que vas a volar...

Fixure
Con el teorico aprobado
Mensajes: 5
Registrado: 08 Ago 2016, 06:43
Ciudad: Córdoba
Coche: Clio IV

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por Fixure » 12 Ago 2016, 18:57

makova escribió:Lo acabo de recoger del concesionario. Me lo han dado en reserva, le he metido 40 litros y apenas lo he conducido. Suena y va muy fino. Lo que he notado es que para el poco rato que lo he llevado tenía el capot ardiendo y el pestacillo típico de quemar todo a nuevo. Tampoco trae el botón de eco y es el modelo Tce 90cv limited. Pensaba que lo llevaba y no. El media nav es la versión 6.0.3 y poco más. Le funciona bien el modo automático de luces y los tres toques en ambos sentidos del intermitente. La bocina es una porquería, suena más una moto de 50cc. Seguiré probando esta tarde que pienso darle un paseo más largo, por carretera y autovia. A ver si alguien que tenga este modelo me puede confirmar, o no, lo del botón eco.

One Plus One
Creía que era el único jaja, yo también lo recogí hace poco y me rayé bastante porque al llegar a mi casa , unos 30km escasos notaba el coche muy caliente por la parte delantera en las ruedas por lo demás escuché un pequeño tintineo de plástico rozando con algo pero por suerte ya no suena quizá se estaba acoplando.

Toni_MdV
Con la L en la espalda
Mensajes: 33
Registrado: 21 Feb 2016, 13:42
Ciudad: Mollet
Coche: Clio limited tce 90cv

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por Toni_MdV » 12 Ago 2016, 18:58

Buenas, yo tengo un limited desde octubre y no trae el botón eco. Los límited no traen el eco creo que son los dynamique los que si que los traen. Yo también tengo el TCe 90cv. Si tienes cualquier duda ya sabes intentare ayudar lo máximo posible.
makova escribió:Voy para el conce del tirón, juraría que yo si vi que llevaba el botón eco. Aun así hoy les han traído varios Limited y no me cuesta nada acercarme a ver si lo tienen o no. Gracias por la respuesta.

Avatar de Usuario
makova
Con la L en la espalda
Mensajes: 69
Registrado: 08 Ago 2016, 19:31
Ciudad: Granada
Coche: ClioEURO

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por makova » 12 Ago 2016, 19:03

Muchas gracias, otra duda que me quito. ¡Ah! Lo del sonido parece que era más paranoia mía que otra cosa.

javi.
Con la L en la espalda
Mensajes: 65
Registrado: 12 Jul 2016, 19:14
Ciudad: Barcelona
Coche: Clio IV 1.5 DCI 90cv

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por javi. » 12 Ago 2016, 21:21

Supongo que el básico de todos no lo lleva (el limited) Yo tengo un expression y si lo lleva.
Lo único que en el media nav no me sale lo del eco a mi..

Avatar de Usuario
makova
Con la L en la espalda
Mensajes: 69
Registrado: 08 Ago 2016, 19:31
Ciudad: Granada
Coche: ClioEURO

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por makova » 12 Ago 2016, 21:23

En el media nav evolution si me sale lo del eco, pero vaya, sirve para poco. El Limited, creo, no es el básico, trae las lunas traseras tintadas, llantas de 16", el Media Nav Evolution, Start&Stop.

Avatar de Usuario
ranchera
Con el teorico aprobado
Mensajes: 8
Registrado: 26 Sep 2016, 12:21
Ciudad: Albacete
Coche: Renault Clio IV, Renault 19 1.7 i Wind

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por ranchera » 27 Sep 2016, 20:31

Hola, buenas.

Acabo de formar parte en el foro. Ya he realizado las oportunas presentaciones y encantando de ver el buen ambiente, que se respira por aqui. Después de leeros y como es obvio me he dado de alta en el foro.

Me gustaría si alguien puede, que subiera una fotografía de la tapa de plástico, que cubre los faros antiniebla por la parte del cubrecárter, más que nada porque estoy a la espera de tener mi Clio ( Limited) esta semana y al verlo en el foro, fuí a comprobarlo y no las llevaba, asi que le di un poco la paliza al Jefe de Taller y me indica que esas tapas no existen, pero que mandaria un email a Renault, para confirmarlo.

Vamos, si alguien es tan amabale, si no..pues no pasa nada o si las puedo localizar por algún lado, no me importa buscarlas.


Saludos y gracias

Avatar de Usuario
EstanisGR
Con la L en la espalda
Mensajes: 35
Registrado: 23 Sep 2016, 17:24
Ciudad: Huelva
Coche: Renault Clio limited energy 90

Re: ¿Que fallos le encontráis al clio 4?

Mensaje por EstanisGR » 27 Sep 2016, 21:59

makova escribió:Lo acabo de recoger del concesionario. Me lo han dado en reserva, le he metido 40 litros y apenas lo he conducido. Suena y va muy fino. Lo que he notado es que para el poco rato que lo he llevado tenía el capot ardiendo y el pestacillo típico de quemar todo a nuevo. Tampoco trae el botón de eco y es el modelo Tce 90cv limited. Pensaba que lo llevaba y no. El media nav es la versión 6.0.3 y poco más. Le funciona bien el modo automático de luces y los tres toques en ambos sentidos del intermitente. La bocina es una porquería, suena más una moto de 50cc. Seguiré probando esta tarde que pienso darle un paseo más largo, por carretera y autovia. A ver si alguien que tenga este modelo me puede confirmar, o no, lo del botón eco.

One Plus One
Te confirmo que depende de la versión... Si no recuerdo mal solo la versión más alta tiene el botón eco... Para los de 75 cv y motor atmosférico no tiene mucha utilidad puesto que no son motores energy. (distribución variable, presion de aceite variable, etc) pero..... Se puede a activar.....

Responder