MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Toda la informacion sobre el Clio IV
drk89
Aun con la teorica
Mensajes: 4
Registrado: 29 Ago 2015, 20:07
Ciudad: madrid
Coche: sandero steepway

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor drk89 » 26 Dic 2016, 13:07

Hola buenos dias!
Tengo unas dudas...tengo el medianav 4.0.3 con medi@skin y mapas metidos en la raiz del medianav que lo logre con un .exe a remplazar....mi pregunta si actualizo el medianav a la version mas reciente (que no se por que version anda) o lo actualizo a la 4.0.6...
-perdere el medi@skin y los mapas que ya tengo instalos??????
-merece la pena actualizar????
-si actualizo, tendre que instalar el medi@skin y luego remplazar el .exe??? O tengo que pasar por el medi@evo...
-hay cambios que vagan la pena para hacerlo???
Alguien sabe si se sabe algo del tema de radares para meterlo en el medianav???
Muchas gracias por adelantado...se que son muchas dudas....

chainefon
ForoCliero Pro
Mensajes: 658
Registrado: 09 Ene 2014, 17:09
Coche: clio 4 & ibiza 6j

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor chainefon » 02 Ene 2017, 12:18

Muy buenas a todos,no puedo contestar a ninguno de todos los que estais preguntando por que no tengo ni idea,yo por suerte no actualice y sigo con la version 4.0.3,eso tendra que contestar alguien que ya lo solucionara el mismo.

Estoy viendo que este post se esta moviendo poco ultimamente y acabo de ver que ya hay las ultimas actualizaciones de los mapas de medianav en la web de renault.

La verdad que yo me conformo con los de Renault,que si que el medi@skin esta muy bien,pero soy muy perezoso para ponerme a ponerlo.
El tema es que miro que no se esta actualizando el post,nadie tiene los ultimos mapas de medianav para actualizarlos?¿ o algun sitio donde conseguirlos,por que la verdad no encuentro nada.
Un saludo.

costeta2
Con el teorico aprobado
Mensajes: 8
Registrado: 05 Ene 2017, 13:36

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor costeta2 » 07 Ene 2017, 14:37

Buenos días.

Alguien tiene la version de medianav 4.0.3 para descargar ? Yo estoy en la 4.0.2 pero no quiero utilizar el toolbox ya que seguro que me instala la última.

Edito. Ya lo he actualizado.

fedelgula
Aun con la teorica
Mensajes: 1
Registrado: 03 Ene 2017, 02:40

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor fedelgula » 08 Ene 2017, 16:06

hola ,descargue el mediaskin y al descomprimirlo da error.

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 26 Ene 2017, 20:25

como puedo desisntalar mediaskin v2?

costeta2
Con el teorico aprobado
Mensajes: 8
Registrado: 05 Ene 2017, 13:36

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor costeta2 » 27 Ene 2017, 21:50

Buenos días a todos, hoy he instalado mi cámara trasera, y al ir a probarla, he visto que se ve bastante mal, parece un viejo video VHS desgastado.

Sabeis a que puede ser debido? Puede afectar la alimentación a que se vea así? O será problema del cable de video?

https://www.youtube.com/watch?v=XvQC8zlqsK0
[ytubehd]https://www.youtube.com/watch?v=XvQC8zlqsK0[/ytubehd]

Avatar de Usuario
blade909
ForoCliero Pro
Mensajes: 709
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor blade909 » 03 Feb 2017, 20:15

comprueba que las conexiones de video hacen buen contacto,lo ideal es ponerle unos terminales de conexion de placa de pc para que queden perfectas

itzela
Aun con la teorica
Mensajes: 2
Registrado: 09 Mar 2017, 09:14
Ciudad: san sebastian
Coche: clio sport tourer

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor itzela » 09 Mar 2017, 09:24

Hola a todos, quiero desinstalar el mediasikn1 de mi medianav, hay algun
archivo para quitarlo???????? gracias
Un saludo

Avatar de Usuario
blade909
ForoCliero Pro
Mensajes: 709
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor blade909 » 10 Mar 2017, 02:27

itzela escribió:Hola a todos, quiero desinstalar el mediasikn1 de mi medianav, hay algun
archivo para quitarlo???????? gracias
Un saludo

esta en italiano pero con el traductor de google se entiende a la perfeccion que hacer
http://favremod.altervista.org/ripristi ... -medianav/
:wink:

itzela
Aun con la teorica
Mensajes: 2
Registrado: 09 Mar 2017, 09:14
Ciudad: san sebastian
Coche: clio sport tourer

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor itzela » 10 Mar 2017, 16:21

blade909 escribió:
itzela escribió:Hola a todos, quiero desinstalar el mediasikn1 de mi medianav, hay algun
archivo para quitarlo???????? gracias
Un saludo

esta en italiano pero con el traductor de google se entiende a la perfeccion que hacer
http://favremod.altervista.org/ripristi ... -medianav/
:wink:


gracias

jya4e
Con las practicas
Mensajes: 20
Registrado: 02 Jul 2015, 22:49
Ciudad: Canarias
Coche: clioIV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor jya4e » 13 Mar 2017, 21:45

Hola,alguien sabe si se puede instalar mediaSkin en 4.0.6? o hacer downgrade a 4.0.3?Gracias compañeros.

Mavs89
Aun con la teorica
Mensajes: 3
Registrado: 07 Abr 2017, 12:59
Ciudad: Murcia
Coche: Clio IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Mavs89 » 07 Abr 2017, 13:27

buenas, esto también es compatible con RLink Evolution?

pakoto
Con la L en la espalda
Mensajes: 76
Registrado: 09 Mar 2015, 12:00

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor pakoto » 10 Abr 2017, 21:03

costeta2 escribió:Buenos días a todos, hoy he instalado mi cámara trasera, y al ir a probarla, he visto que se ve bastante mal, parece un viejo video VHS desgastado.

Sabeis a que puede ser debido? Puede afectar la alimentación a que se vea así? O será problema del cable de video?

https://www.youtube.com/watch?v=XvQC8zlqsK0
[ytubehd]https://www.youtube.com/watch?v=XvQC8zlqsK0[/ytubehd]


No lo habia visto antes y no se si sigues teniendo esa o la has cambiado ya, si no prueba mi fichero para verla a pantalla completa que puede que te lo solucione.
El problema es que las camaras chinas son ntsc o pal, y el nav de origen soporta ntsc-m. Lo bueno es que con la modificacion pantalla completa alguna ya está funcionando ok.

P.D. Con respecto a los avances con el medianav 1, ya lleva tiempo estancado en la 4.0.6. No hay problemas en actualizar a ella salvo que se pierde el menu oculto micom, pero ya hay otras muchas maneras de activar la camara trasera. La 4.0.6 trae mejoras en compatibilidad del manos libres bluetooth y poco mas. Lo digo por el titulo...

salem_luis
Con la L en la espalda
Mensajes: 31
Registrado: 30 Sep 2014, 13:18
Ciudad: Betanzos
Coche: Clio 2014

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor salem_luis » 27 May 2017, 14:14

Sabeis si esto que poneis en el post solucionaría un problema que tengo con el navegador que me vendieron? Se queda colgado en la pantalla de pin y no puedo iniciarlo.

Creo que es fallo de software

Avatar de Usuario
djemilio84
Licencia ForoCliera
Mensajes: 200
Registrado: 01 Jul 2013, 13:41
Ciudad: Madrid

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor djemilio84 » 15 Nov 2017, 15:20

pakoto escribió:
costeta2 escribió:Buenos días a todos, hoy he instalado mi cámara trasera, y al ir a probarla, he visto que se ve bastante mal, parece un viejo video VHS desgastado.

Sabeis a que puede ser debido? Puede afectar la alimentación a que se vea así? O será problema del cable de video?

https://www.youtube.com/watch?v=XvQC8zlqsK0
[ytubehd]https://www.youtube.com/watch?v=XvQC8zlqsK0[/ytubehd]


No lo habia visto antes y no se si sigues teniendo esa o la has cambiado ya, si no prueba mi fichero para verla a pantalla completa que puede que te lo solucione.
El problema es que las camaras chinas son ntsc o pal, y el nav de origen soporta ntsc-m. Lo bueno es que con la modificacion pantalla completa alguna ya está funcionando ok.

P.D. Con respecto a los avances con el medianav 1, ya lleva tiempo estancado en la 4.0.6. No hay problemas en actualizar a ella salvo que se pierde el menu oculto micom, pero ya hay otras muchas maneras de activar la camara trasera. La 4.0.6 trae mejoras en compatibilidad del manos libres bluetooth y poco mas. Lo digo por el titulo...


La ultima version es 4.0.6? lo digo por que tengo problemas con el bluethoot que se me desconecta muchas veces e igual me lo soluciona actualizando


Volver a “Clio IV”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados