MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Toda la informacion sobre el Clio IV
pktmagic
Con las practicas
Mensajes: 15
Registrado: 13 Dic 2014, 22:05

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor pktmagic » 02 May 2016, 23:11

Hay un monton de avances en medianav. Ya se puede pasar a la 4.0.6 y con el medi@evo meter los mapas y radares manualmente sin necesidad de generar upgrade.lgu

http://www.msieurlolo.fr/forum/index.php?topic=43166.0

migami1732
Con el teorico aprobado
Mensajes: 5
Registrado: 29 Abr 2016, 07:03
Ciudad: Mostoles
Coche: CLIO IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor migami1732 » 09 May 2016, 20:53

He conseguido poner el mediaskin2 en elmedianav versión 4.0.5 todo funcionando al 100%100.
Aunque con IGO 8.3.2 y me gustaría con el IGO 8.3.5 alguien sabe como hacerlo ??.
-clapping -clapping -clapping -clapping -clapping

jmarsor
Con el teorico aprobado
Mensajes: 5
Registrado: 13 May 2016, 08:03

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor jmarsor » 13 May 2016, 08:16

Migami, podrias poner un tuto rápido como lo has hecho, con el fichero descargable? No veo la forma de hacerlo fácilmente para los que acabamos de aterrizar en este mundillo, me pierdo entre tanto manual. Yo actulize a la versión 4.0.5. Gracias de antemano.

jmarsor
Con el teorico aprobado
Mensajes: 5
Registrado: 13 May 2016, 08:03

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor jmarsor » 14 May 2016, 22:25

jmarsor escribió:Migami, podrias poner un tuto rápido como lo has hecho, con el fichero descargable? No veo la forma de hacerlo fácilmente para los que acabamos de aterrizar en este mundillo, me pierdo entre tanto manual. Yo actulize a la versión 4.0.5. Gracias de antemano.

Pues me respondo ya que he conseguido instalarlo también en 4.0.5. Ademas creo que también se puede hacer desde la 4.0.6

Avatar de Usuario
WoKo
Con las practicas
Mensajes: 23
Registrado: 23 Abr 2016, 20:43
Ciudad: Alcoy
Coche: Clio IV Expression

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor WoKo » 14 May 2016, 23:02

Pues si decis que funciona con el 4.0.5, tal vez no estaria de mas modificar el titulo del post para evitar confusiones...
La gallina de dalt, caga la de baix...

pablodaniel
Aun con la teorica
Mensajes: 1
Registrado: 15 May 2016, 02:01
Ciudad: obera
Coche: logan

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor pablodaniel » 15 May 2016, 02:07

quisiera saber si es posi ble instalar el media skin con la version media nav 5.2.8 y de donde descargar los archivos

david15
Con las practicas
Mensajes: 17
Registrado: 06 Mar 2013, 17:41
Ciudad: Burgos
Coche: Megane

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor david15 » 16 May 2016, 12:57

chris7 escribió:Perdonar la ignorancia. He estado leyendo y antes de hacer nada quería preguntaros. Me da la sensación de que no funciona esto en el medianav evolution, es así?


Se sabe algo nuevo para el evolution ;)

Jorge Angel
Aun con la teorica
Mensajes: 1
Registrado: 23 May 2016, 00:41
Ciudad: Las palmas
Coche: Renault clio 4 tce gasolina 2014

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Jorge Angel » 23 May 2016, 00:50

Mediaskin compatible con la versión 4.0.6?
HOLA a todos y saludos soy nuevo aquí mi nombre jorge Angel tengo esta duda gracias y saludos

fauto1
Con el teorico aprobado
Mensajes: 8
Registrado: 13 Mar 2015, 22:37
Coche: stepway

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor fauto1 » 02 Jun 2016, 23:39

Hola foreros,por favor necesito ayuda urgente he intentado meter el nuevo mapa Iberia HERE Q4 y creo que me he cargado algo en el MediaNav.
Con el taskmanager he parado el ejecutable nngnavi pero he debido borrar otros archivos equivocadamente porque no me arranca el gps me da un error
de que falta un archivo y no me deja entrar en el navegador ni en los mapas.
Si abro el taskmanager de nuevo en la pestaña de procesos me sale vacia,(no hay nada.) He borrado las licencias de la carpeta licencias y he metido las nuevas que vienen con el nuevo mapa y como las he borrado todas creo que habia una de origen del MediaNav y quizás ese es el error pero no lo sé si alguien me puede ayudar a arreglar mi problema le estaria siempre agradecido gracias de antemano y por favor ayudenme.Estoy desesperado.

dagolo
Con las practicas
Mensajes: 23
Registrado: 08 Jun 2014, 13:58
Ciudad: Huelva
Coche: clio IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor dagolo » 03 Jun 2016, 11:57

Buenas a tod@s, he tenido un problema y al final tuve que actualizar al 4.0.6, he leído que ya no hace falta tener la 4.0.3 instalada. La cosa es que los enlaces de descargan no se porque no me van; alguien podría ponerlos por favor? muchas gracias ante todo y saludos!!! hacéis un gran trabajo ;)

dagolo
Con las practicas
Mensajes: 23
Registrado: 08 Jun 2014, 13:58
Ciudad: Huelva
Coche: clio IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor dagolo » 03 Jun 2016, 12:20

Por cierto si no he leído mal, hay un crack para adquirir los mapas sin pasar por caja? estaría interesado en ellos :) gracias!!

pktmagic
Con las practicas
Mensajes: 15
Registrado: 13 Dic 2014, 22:05

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor pktmagic » 04 Jun 2016, 19:01

fauto1 escribió:Hola foreros,por favor necesito ayuda urgente he intentado meter el nuevo mapa Iberia HERE Q4 y creo que me he cargado algo en el MediaNav.
Con el taskmanager he parado el ejecutable nngnavi pero he debido borrar otros archivos equivocadamente porque no me arranca el gps me da un error
de que falta un archivo y no me deja entrar en el navegador ni en los mapas.
Si abro el taskmanager de nuevo en la pestaña de procesos me sale vacia,(no hay nada.) He borrado las licencias de la carpeta licencias y he metido las nuevas que vienen con el nuevo mapa y como las he borrado todas creo que habia una de origen del MediaNav y quizás ese es el error pero no lo sé si alguien me puede ayudar a arreglar mi problema le estaria siempre agradecido gracias de antemano y por favor ayudenme.Estoy desesperado.

Busca un upgrade de 2gb que restaura el gps completamente, no se si estaba en este foro. Se llama fat32 o algo asi.

fauto1
Con el teorico aprobado
Mensajes: 8
Registrado: 13 Mar 2015, 22:37
Coche: stepway

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor fauto1 » 04 Jun 2016, 21:10

Gracias pktmagic por tu respuesta pero no lo he necesitado ya que el colega RUFINO1 me lo ha solucionado y todo al 100%

Bullmaz
Escribe mas que el admin
Mensajes: 481
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 06 Jun 2016, 13:40

Sabéis cómo se puede hacer para que los radares solo suenen al sentido de la marcha y no en el contrario? Creo recordar que cuando los traía de serie el coche funcionaban asi

javibj
Aun con la teorica
Mensajes: 2
Registrado: 23 Jun 2016, 12:49
Ciudad: Cordoba
Coche: Clio IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor javibj » 23 Jun 2016, 12:50

Buenas, alguien podria explicarme como poder intalarlo en la version 4.0.6? No me entero muy bien del Francés jaja

http://www.msieurlolo.fr/forum/index.php?topic=38864.0


Volver a “Clio IV”

¿Quién está conectado?

Usuarios navegando por este Foro: Dorwin, maichi, piponito y 3 invitados