MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Toda la informacion sobre el Clio IV
Katala
Con la L en la espalda
Mensajes: 45
Registrado: 29 Jul 2016, 06:54
Ciudad: Barcelona
Coche: Clio

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Katala » 11 Ago 2016, 01:14

Buenas tengo el medianav con menavrus 4.0.5.2, como puedo pasarlo a medi@skin????????? Soy novato, se agradeceria indicacion tipo tutorial

Saludos

barkero7
Con el teorico aprobado
Mensajes: 9
Registrado: 10 Ago 2016, 13:01
Ciudad: oviedo
Coche: clioIV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor barkero7 » 11 Ago 2016, 11:13

alguien sabe si en la actualización de 4.0.3.1 te deja ver la cámara original del coche o al actualizarlo se te estropea y no se ve

Nanax
Aun con la teorica
Mensajes: 4
Registrado: 26 Jul 2016, 10:52
Ciudad: Aviles
Coche: Clio IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Nanax » 16 Ago 2016, 14:30

Pues nada, descargandome tu modificacion tampoco funciona, va a trozos igualmente xD Lo doy por perdido
DaMa escribió:
pakoto escribió:
Nanax escribió:Tengo el nuevo mediaskin pero los vídeos me van con mucho mucho lag, entrecortados, bastante, excepto eso no tengo problema pero me habían dicho que aceptaba menos de 1008x1008, los tengo bastante menos de eso en formato MP4 y me los reproduce fatal. ¿Por que?
Gracias.


El nuevo mediaskin tiene un problema con eso. Deja un proceso consumiendo al abrir los videos y va a tirones. Si quieres tenerlo completo pon el mediaskin antiguo, o usa el que yo modifiqué, que usa el sistema del mediaskin nuevo pero sin ese problema:

http://dacieros.creatuforo.es/medianav- ... ideo-t129/

Da error la página :unknw:

Medi@skin2 reproduce bien las películas en .AVI pero el sonido en MP3 no se oye...
me edito:
si se oye, que no estaba haciendo "el truco" para activar el audio -nosweat

javi.
Con la L en la espalda
Mensajes: 54
Registrado: 12 Jul 2016, 19:14
Ciudad: Barcelona
Coche: Clio IV 1.5 DCI 90cv

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor javi. » 22 Ago 2016, 20:25

Buenas.
Aquí os dejo una pequeña recopilación/modificación del mediaskin para usar solo el igo (por si alguien solo le interesa esta función)
https://mega.nz/#!oAQBQY7T!ERJB9GabzHAc ... hQq0LJcIic

Está basado en la modificación de favremod pero al español (Uso el igo del mod BerkinAlex de mediaskin. que lleva los ficheros de lang, voices y audio en español)

Esta versión está sin mapas. Pero son fáciles de conseguir. (Mismamente podéis conseguir estos de aquí que solo hay que copiar las carpetas content y licence a la carpeta del igo y listo.

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 13 Sep 2016, 12:33

Hay alguna versión de mediaskin va metida integra en el navegador? Ósea que no necesita llevar el pendrive metido?

javi.
Con la L en la espalda
Mensajes: 54
Registrado: 12 Jul 2016, 19:14
Ciudad: Barcelona
Coche: Clio IV 1.5 DCI 90cv

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor javi. » 13 Sep 2016, 12:44

Bullmaz escribió:Hay alguna versión de mediaskin va metida integra en el navegador? Ósea que no necesita llevar el pendrive metido?

Sí.

El propio mediaskin v2 trae 2 carpetas.
http://www15.zippyshare.com/v/Er0qoHMW/file.html

La de Medi@skin_v2_Clé_USB que es para el arranque desde USB y la de Medi@skin_v2_MediaNav que supuestamente se instala de manera permanente en el sistema.

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 13 Sep 2016, 12:59

Y te instala el igo ?

javi.
Con la L en la espalda
Mensajes: 54
Registrado: 12 Jul 2016, 19:14
Ciudad: Barcelona
Coche: Clio IV 1.5 DCI 90cv

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor javi. » 13 Sep 2016, 16:29

Bullmaz escribió:Y te instala el igo ?


Te instala el mediaskin. Y entre sus programas, el igo

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 13 Sep 2016, 19:19

javi. escribió:
Bullmaz escribió:Y te instala el igo ?


Te instala el mediaskin. Y entre sus programas, el igo

Ok pues probaré ese forma a ver qué tal.por qué de la otra si no llevar el pendrive de primeras luego le metes y no le arranca

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 23 Sep 2016, 14:00

E instalado la versión interna y funciona bien a excepción el GPS que no carga que se puede hacer para que funcione?

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 27 Sep 2016, 05:33

Ya está solucionado

knank
Licencia ForoCliera
Mensajes: 169
Registrado: 11 Jul 2014, 16:43

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor knank » 27 Sep 2016, 11:28

Bullmaz escribió:Ya está solucionado


Explica como :)

Bullmaz
Escribe mas que el admin
Mensajes: 548
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 30 Sep 2016, 11:17

Metiendo los mapas de igo a través de task komander en la carpeta igo.intente cambiar la versión de igo pero no me arrancaba el navegador alguien sabe cómo hacerlo?

christopher wade
Aun con la teorica
Mensajes: 2
Registrado: 02 Oct 2016, 23:11
Ciudad: sevilla
Coche: renault clio IV 2013

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor christopher wade » 02 Oct 2016, 23:16

hola buenas noches soy nuevo en el foro e de decir que es genial tener esta ayuda.
en cuanto al tema del mediaskin todos los enlaces están caídos alguien puede encontrar algún enlace de descarga y cual es el procedimiento,
y si puedo joder el media nav del clio IV gracias un saludo

tortuga
Aun con la teorica
Mensajes: 2
Registrado: 24 Sep 2014, 11:32
Ciudad: toledo
Coche: captur

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor tortuga » 13 Oct 2016, 11:46

hola a todos lo logre metido en el 4.0.6 el v2 con usb.
todo funcionando bien solo el igo no me lo abre y no se porque , me imagino que sera porque no esten metidos los mapa??
de donde los puedo bajar y el audio en español.
muchisimas gracias
un saludo


Volver a “Clio IV”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados