MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Toda la informacion sobre el Clio IV
Tenerife
Con la L en la espalda
Mensajes: 86
Registrado: 13 Sep 2016, 09:17
Ciudad: Tenerife

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Tenerife » 18 Oct 2016, 14:37

Hola a todos sabeis si en la ultima version de media nav evolution se puede reproducir videos? Hoy que bajar algun programa para ello? No estoi metido en este tema la verdad y no mui entendido, por eso pregunto aqui a nada me llega mi clio y queria saber si se podia o el comercial me lo tiene que actualizar algo bueno espero respuestas gracias amigos

Avatar de Usuario
SalvaClem
Licencia ForoCliera
Mensajes: 204
Registrado: 16 Oct 2016, 02:25
Ciudad: Valencia
Coche: Clio 4 110cv Zen

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor SalvaClem » 18 Oct 2016, 23:28

Tenerife escribió:Hola a todos sabeis si en la ultima version de media nav evolution se puede reproducir videos? Hoy que bajar algun programa para ello? No estoi metido en este tema la verdad y no mui entendido, por eso pregunto aqui a nada me llega mi clio y queria saber si se podia o el comercial me lo tiene que actualizar algo bueno espero respuestas gracias amigos

Las funciones del medianav me parece que son las mismas por todas las reviews que he visto en youtube, se actualiza mediante la web de renault con tu cuenta de usuario y mediante un USB.
Forocochero en foroclios -primero -grin

rupu
Aun con la teorica
Mensajes: 1
Registrado: 02 Nov 2016, 22:52
Ciudad: tarragona
Coche: clio IV

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor rupu » 02 Nov 2016, 23:13

hola a todos tengo clio IV la versión v2.0.6 ¿puedo instalar el mediaskin

ChipyOKC
Con el teorico aprobado
Mensajes: 14
Registrado: 14 Nov 2015, 20:05
Ciudad: Buenos Aires
Coche: Nuevo Logan

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor ChipyOKC » 08 Nov 2016, 19:19

rufino1 escribió:-good Dagolo el mediaskinv2 para 4.0.3
http://www21.zippyshare.com/v/KKTZEuFi/file.html
para pendrive

Para 4.0.6
http://www83.zippyshare.com/v/xHj2c5QO/file.html
tambien para pendrive -good -good -good -good


Hola Alberto, yo tengo el 4.0.3 con mediakinV2. Consulta: ¿conviene actualizar el sistema al 4.0.6 y luego instalar nuevamente el mediaskin utilizando que aqui colocaste?
¿Hay alguna mejora que le traiga la actualizacion 4.0.6 al Media Nav?

Gracias por tu respuesta.
Abrazo!

ChipyOKC
Con el teorico aprobado
Mensajes: 14
Registrado: 14 Nov 2015, 20:05
Ciudad: Buenos Aires
Coche: Nuevo Logan

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor ChipyOKC » 09 Nov 2016, 00:17

Bueno ... actualice a la 4.0.6 y perdi el mapa Here de Argentina Q1 2015 que tenia internamente en mi MediaNav ... gua gua gua gua gua ...

Por favor Alberto o alguno de los gentiles amigos del foro si pueden darme una mano para recuperar o instalarle nuevamente el mapa se los agradezco!

Adicional vere de instalarle nuevamente el mediaskin V2.

ChipyOKC
Con el teorico aprobado
Mensajes: 14
Registrado: 14 Nov 2015, 20:05
Ciudad: Buenos Aires
Coche: Nuevo Logan

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor ChipyOKC » 09 Nov 2016, 14:33

Bueno, logre instalar el mediaskin V2 en el 4.0.6 ...

Pero tengo el problema que no me deja actualizar los mapas copiandolo a la carptea Storage4\ ... Content\MAP
Ya probe matando el proceso nngnavi.exe y copiando y vuelvo a reiniciar el MediaNav y no hay caso, los mapas copiados desaparecen y me deja el original del 2011 y tengo el mapa base 2009.

Consulta: ¿Puedo utilizar el ARB-crack -medianav subido por Alberto en la version 4.0.6?

Bullmaz
Escribe mas que el admin
Mensajes: 481
Registrado: 05 Oct 2014, 20:04
Ciudad: Cantabria
Coche: Clio Sport router

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Bullmaz » 13 Nov 2016, 12:25

Sabéis algo sobre cómo subir a la 6.0.3 que hay en la página favremod?

ovacai
Aun con la teorica
Mensajes: 1
Registrado: 26 Nov 2016, 19:27
Ciudad: San Miguel
Coche: Stepway Tweed 1.6

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor ovacai » 26 Nov 2016, 19:39

holA amigos.. les comento que estoy con la version de Soft 4.0.6 de mi media nav y logre ponerle MediaSkin v2 y anda perfecto solo me faltaria actualizar los mapas de argentina POI etc. alguin me los falicitaria? tengo los mapas 2015.q3 quisiera los mapas 2016

pachi77
Con el teorico aprobado
Mensajes: 13
Registrado: 31 Jul 2016, 17:02
Ciudad: cordoba
Coche: duster

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor pachi77 » 28 Nov 2016, 18:35

Buenas a todos!! alguien sabe como eliminar del media nav el mediaskyn V2 (el que se instala en el mismo Media Nav, no por USB),y el mediaEvo desde ya estaría muy agradecido.- Saludos a todos

HSLASH
Aun con la teorica
Mensajes: 1
Registrado: 30 Nov 2016, 18:30
Ciudad: CDMX
Coche: DUSTER

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor HSLASH » 30 Nov 2016, 18:36

Buenos días amigos tengo un problema actualice mi media NAV a la versión 4.0.5 y quiero instalar el Medi@skin leí que tengo que bajar la versión y después actualizarla pero no me permite bajarla ya que hace su proceso de actualización y se queda en la barrita 3 y se reinicia y lo vuelve hacer no pasa alguien le ha pasado? muchas gracias,

Avatar de Usuario
Yippee-ki-yay
Con la L en la espalda
Mensajes: 81
Registrado: 22 Feb 2014, 17:14
Ciudad: Valladolid
Coche: Renault Captur

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor Yippee-ki-yay » 01 Dic 2016, 21:16

Pfff llevo bastante tiempo sin hacer nada y ahora me encuentro con que las cosas se suponen que no valen para la 4.0.3.

¿Alguien ha seguido a los franceses?

- Ahora los mapas Here tienen un archivo .spc que desconozco si hay que copiar.
- Hay que pasar a la versión 4.0.6? En caso afirmativo ¿sigue sirviendo el crack para actualizar mapas?
- Al final para actualizar los radares como va la cosa? Me temo que por voz sigue sin ir, pero nunca llegue a cambiar los que vienen de serie en el coche.
Sé positivo, pierde un electrón

cupradicto
Aun con la teorica
Mensajes: 4
Registrado: 06 Dic 2016, 22:59
Ciudad: badajoz
Coche: renault clio sport tourer 90 cv tdci

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor cupradicto » 11 Dic 2016, 22:11

hola a todos una pregunta tengo la version 4.0.5 en mi clio pero no se como se hace todo el tema este por que lo he intentado dos veces y no me sale nada de mediaskin y me he descargado los programas del principio del hilo,me gustaria que alguien me dijera la forma mas facil parainstalarlo ya que soy un cerrojo jejeje gracias de antemano

cupradicto
Aun con la teorica
Mensajes: 4
Registrado: 06 Dic 2016, 22:59
Ciudad: badajoz
Coche: renault clio sport tourer 90 cv tdci

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor cupradicto » 11 Dic 2016, 22:21

no se si descargo bien los links o no se

gabriel1500
Con el teorico aprobado
Mensajes: 9
Registrado: 26 Ago 2014, 16:27
Ciudad: Cordoba
Coche: Sandero Stepway

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor gabriel1500 » 12 Dic 2016, 20:32

Hola Buenas Tardes, Actualice mi media nav con version 6.0.4 y le cargue los mapas con el totalcomander por fuera, el tema que me tira un error!, no me deja abrir el GPS del media nav!, ERROR: = " GLOBAL_CFG not found ". Pregunta?, que hago?

epilef73
Aun con la teorica
Mensajes: 1
Registrado: 20 Dic 2016, 16:35
Ciudad: Bogotá
Coche: Sandero Stepway

Re: MEDI@SKIN No compatible - Media nav 4.0.5 ojo al actualizar

Mensajepor epilef73 » 20 Dic 2016, 16:49

Hola a todos, soy nuevo, me pueden ayudar para ver videos en mi medianav, version 4.0.6


Volver a “Clio IV”

¿Quién está conectado?

Usuarios navegando por este Foro: Dorwin, maichi, piponito y 2 invitados