Bienvenido a ForoClio.net
Estamos en proceso de actualización por ese motivo, igual veis algunas cosas raras, limpiar las caché del navegador y probar de nuevo, si veis algún problema avisad por favor.
Albrto
Un saludo

AYUDA INSTALACIÓN CÁMARA TRASERA

Toda la informacion sobre el Clio IV
Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1219
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: AYUDA INSTALACIÓN CÁMARA TRASERA

Mensaje por blade909 » 09 Abr 2018, 22:51

aqui explica como va el tema..esta en italiani pero se entiende bien
https://www.youtube.com/watch?v=UFlR-rLyGsA

Avatar de Usuario
Rocinante
Con la L en la espalda
Mensajes: 41
Registrado: 05 Feb 2017, 19:42
Ciudad: Lleida

Re: AYUDA INSTALACIÓN CÁMARA TRASERA

Mensaje por Rocinante » 10 Abr 2018, 09:44

Por fín lo encontré de una manera gráfica:
http://www.mediafire.com/file/hua02exwc ... vreMod.pdf

Sería este esquema:
Imagenimage upload with preview

Del que deduzco que el relé lo que hace es crear una carga entre las patillas 21 y 9 para que el MN crea que está alimentando una cámara de 6V. Es decir, que como la cámara original del MN iría alimentada directamente de los pines 21 y 9, si no detecta consumo en ellos, aparece el mensaje de error de la cámara, porque el MN cree que no hay instalada ninguna. Creo que si el relé de 6V se sustituyera por una resistencia del valor de la impedancia de la bobina del relé de 6V entre los pines 21 y 9 se solventaría el problema en las instalaciones de cámaras de 12V.

Estoy pendiente de instalar una cámara de 12V en un MN Evolution de un amigo. Cuando lo haga haré la prueba y os informaré.

Un saludo.

-hi -hi -hi
Imagen

Responder