Bienvenido a ForoClio.net
Estamos en proceso de actualización por ese motivo, igual veis algunas cosas raras, limpiar las caché del navegador y probar de nuevo, si veis algún problema avisad por favor.
Albrto
Un saludo

desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Toda la informacion sobre el Clio IV
Avatar de Usuario
piponito
Con la L en la espalda
Mensajes: 77
Registrado: 01 Jul 2017, 19:57
Ciudad: Burgos
Coche: Zen TCe 120cv

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por piponito » 30 Ene 2018, 17:37

Pues a mi eso me tardaron, lo deje a las 4 y media de la tarde y hasta las 7 y cuarto no me dieron que volviera. Que tardaba eso, casi 3 horas. Eso me lo dijo ya antes el comercial, y me lo confirmaron en taller.

El conce es Autovican, en Burgos. Al menos luego me pagaron el taxi para ir y volver...

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1279
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por blade909 » 30 Ene 2018, 20:10

piponito escribió:Pues a mi eso me tardaron, lo deje a las 4 y media de la tarde y hasta las 7 y cuarto no me dieron que volviera. Que tardaba eso, casi 3 horas. Eso me lo dijo ya antes el comercial, y me lo confirmaron en taller.

El conce es Autovican, en Burgos. Al menos luego me pagaron el taxi para ir y volver...
menos mal lo del taxi ...toda la tarde para reprogramar una uch,tomar un cafe,fumar un pitillin,hacer cosas en otro coche... -fisch

TigerShar
Con la L en la espalda
Mensajes: 46
Registrado: 17 Dic 2017, 15:43
Ciudad: Valencia
Coche: Clio IV Limited

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por TigerShar » 03 Feb 2018, 16:29

El mío (Clio IV Limited 1.2 gasolina con Medianav comprado nuevo a finales de noviembre) también hace lo mismo, tengo que darle 2 veces al botón de la puerta para que se abra.

Avatar de Usuario
piponito
Con la L en la espalda
Mensajes: 77
Registrado: 01 Jul 2017, 19:57
Ciudad: Burgos
Coche: Zen TCe 120cv

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por piponito » 03 Feb 2018, 16:39

Pues eso, ve al conce a que te reprogramen, puede ser una chorrada lo de dar 2 veces al botoncito pero a mi me jodia un poco.

TigerShar
Con la L en la espalda
Mensajes: 46
Registrado: 17 Dic 2017, 15:43
Ciudad: Valencia
Coche: Clio IV Limited

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por TigerShar » 03 Feb 2018, 22:30

No me molesta, si echo cuentas, igual pierdo más tiempo yendo al concesionario :yes:

Dauragon
Aun con la teorica
Mensajes: 1
Registrado: 08 Feb 2018, 15:21

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por Dauragon » 08 Feb 2018, 15:52

Buenas, tengo el mismo problema de doble pulsación, llevo con el Clio nuevo desde noviembre, al principio no le di más importancia, pero ahora me ha dado por buscar info por Internet y me encuentro este hilo. Me pasa justo lo de tener que pulsar dos veces el botón de la puerta para abrir. Con el maletero y creo que incluso con la del pasajero (esto tengo que comprobarlo) abre a la primera, no tiene sentido que la del conductor sea a la segunda. De hecho lo suyo ya para comodidad total (que lo es la tarjeta manos libres para todo) debería abrirse tirando de la manilla directamente sin botones, al menos la del conductor. Si es con botón ok, pero una vez. No es un gran problema claro, pero acaba mosqueando, al final casi terminas antes usando el botón del mando. Entre eso y desactivar el start/stop cada vez al encender en lugar de desactivarse permanentemente se hace pesado. No me gusta el s/s, que se apague y active cada poco el coche no debe ser bueno para el sistema de arranque ese arranca/para, pero bueno eso es otro tema.

Con esto del botón de la manilla al pasar sólo llevando un rato cerrado el coche pensaba que sería normal porque al rato (3 minutos como comentáis) se desconectaría completamente el sistema eléctrico del coche. De hecho si os fijáis al cerrarlo queda la pantalla del Nav encendida con la hora puesta 3 mins. y luego se apaga. En ese tiempo es cuando funciona con una pulsación, luego pasa a dos. Me parecía normal al principio porque entendía que la primera pulsación era como para “activar la energía del coche” (de hecho se encienden las luces de posición aunque no abra) y ya la segunda era la que abriese la puerta. Pero esa teoría se cae cuando con el maletero abre a la primera, así que el problema debe ser otro.

¿Habéis encontrado alguna solución? Lo de llevarlo a reconfigurar no lo veo claro, me parece raro que nos pase a varios lo mismo y sea un error del sistema, parece más hecho aposta en la configuración de al menos los últimos Clios por algún motivo. De todas formas cuando lo lleve a la primera revisión lo comentaré en el taller a ver qué me dicen, no es algo tan grave como para llevarlo antes expresamente por eso, más si tardan varias horas en configurarlo.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1279
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por blade909 » 08 Feb 2018, 16:05

Dauragon escribió:Buenas, tengo el mismo problema de doble pulsación, llevo con el Clio nuevo desde noviembre, al principio no le di más importancia, pero ahora me ha dado por buscar info por Internet y me encuentro este hilo. Me pasa justo lo de tener que pulsar dos veces el botón de la puerta para abrir. Con el maletero y creo que incluso con la del pasajero (esto tengo que comprobarlo) abre a la primera, no tiene sentido que la del conductor sea a la segunda. De hecho lo suyo ya para comodidad total (que lo es la tarjeta manos libres para todo) debería abrirse tirando de la manilla directamente sin botones, al menos la del conductor. Si es con botón ok, pero una vez. No es un gran problema claro, pero acaba mosqueando, al final casi terminas antes usando el botón del mando. Entre eso y desactivar el start/stop cada vez al encender en lugar de desactivarse permanentemente se hace pesado. No me gusta el s/s, que se apague y active cada poco el coche no debe ser bueno para el sistema de arranque ese arranca/para, pero bueno eso es otro tema.

Con esto del botón de la manilla al pasar sólo llevando un rato cerrado el coche pensaba que sería normal porque al rato (3 minutos como comentáis) se desconectaría completamente el sistema eléctrico del coche. De hecho si os fijáis al cerrarlo queda la pantalla del Nav encendida con la hora puesta 3 mins. y luego se apaga. En ese tiempo es cuando funciona con una pulsación, luego pasa a dos. Me parecía normal al principio porque entendía que la primera pulsación era como para “activar la energía del coche” (de hecho se encienden las luces de posición aunque no abra) y ya la segunda era la que abriese la puerta. Pero esa teoría se cae cuando con el maletero abre a la primera, así que el problema debe ser otro.

¿Habéis encontrado alguna solución? Lo de llevarlo a reconfigurar no lo veo claro, me parece raro que nos pase a varios lo mismo y sea un error del sistema, parece más hecho aposta en la configuración de al menos los últimos Clios por algún motivo. De todas formas cuando lo lleve a la primera revisión lo comentaré en el taller a ver qué me dicen, no es algo tan grave como para llevarlo antes expresamente por eso, más si tardan varias horas en configurarlo.
hombre...quizas tiene que ver con que los medianav evo tienen una opcion para que arranque al abrir el coche y quieras que no la uch como controla todo pues este configurada de esa forma.
lo del s&s pues desactivarlo completamente o que no se rearme a su estado de on..podria hacerse pero facil no es.
lo de reprogramar....hombre yo segun la informacion que tengo a mi me hicieron la config automatica del cuadro y de la UCH en 10-15 min y se de buena tinta que una reprogramacion de cualquier modulo a traves de RENAULT.NET no lleva mas de 25-30 min.otra cosa es lo liados que esten en el taller...

Gabriella_Prtls
Con el teorico aprobado
Mensajes: 7
Registrado: 22 Nov 2017, 09:50
Ciudad: Valencia
Coche: Clio

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por Gabriella_Prtls » 09 Feb 2018, 01:02

A mi m pasa igual, no le había dado importancia.
El maletero se abre de una pulsación, pero las puertas delanteras le tengo que dar dos toques.

Avatar de Usuario
piponito
Con la L en la espalda
Mensajes: 77
Registrado: 01 Jul 2017, 19:57
Ciudad: Burgos
Coche: Zen TCe 120cv

Re: desbloqueo del coche con la tarjeta manos libres (2 veces al botón de la puerta)

Mensaje por piponito » 09 Feb 2018, 01:20

Como ya comenté arriba, en el concesionario os lo solucionan. Otra cosa es la importancia que cada uno le dé o de la pereza que sea ir hasta el concesionario.

Mi clio es de septiembre del año pasado y según el jefe de taller no pasa en todos los modelos, y en los que pasa de debe a un error en el cómputo de tiempo del coche apagado. Si está unos 3 días sin arrancar es cuando te obliga a dar dos veces al botoncito. En condiciones normales un solo toque debe desbloquear las puertas. La reprogramación soluciona el tema.

En modelos para Francia o Reino Unido también les pasa a algunos coches. En su día entré en foros franceses e ingleses y allí también comentaban lo mismo.

Responder