Bienvenido a ForoClio.net
Estamos en proceso de actualización por ese motivo, igual veis algunas cosas raras, limpiar las caché del navegador y probar de nuevo, si veis algún problema avisad por favor.
Albrto
Un saludo

Como os va de revoluciones cuando arrancais en frio..

Toda la informacion sobre el Clio IV
juanlu15
Licencia ForoCliera
Mensajes: 144
Registrado: 06 Dic 2016, 17:10
Ciudad: Badajoz
Coche: Clio IV TCE 90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 08 Abr 2018, 10:00

Hola,buenas..pues desde que coloque este tema por el foro alla por nov 2017 no lo habia vuelto a hacer hasta ayer por la mañana al arrancar el frio se fue el solito a cerca de 2100, le deje a ver lo que tramaba y estuvo asi unos 25 segundos y fue descendiendo hasta quedarse por encima de 1000 y al momento bajo y se estabilizo en 900 rpm.. Que estaba haciendo?? pues el sabra lo que se trae entre manos cada cierto tiempo..flag flog flig o limpiarse el solito los inyectores.. pero si, cada cierto tiempo trama o revisa algo.. Hoy ya sigue despertando en 900 rpm en su primer arranque del dia. Volvere a tomar nota y vere si para dentro de seis meses lo vuelve a hacer..

Gabriella_Prtls
Con el teorico aprobado
Mensajes: 7
Registrado: 22 Nov 2017, 09:50
Ciudad: Valencia
Coche: Clio

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por Gabriella_Prtls » 22 May 2018, 20:46

Pues el mío me hace exactamente eso, lo que pasa que es el 100% de las veces se va a 1500rpm y si tiro a andar y acelero, va a trompicones al mismo ritmo que suben y bajan las rpm...
Lo tengo en video pero no se subirlo..

juanlu15
Licencia ForoCliera
Mensajes: 144
Registrado: 06 Dic 2016, 17:10
Ciudad: Badajoz
Coche: Clio IV TCE 90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 24 May 2018, 10:35

Gabriella_Prtls escribió:
22 May 2018, 20:46
Pues el mío me hace exactamente eso, lo que pasa que es el 100% de las veces se va a 1500rpm y si tiro a andar y acelero, va a trompicones al mismo ritmo que suben y bajan las rpm...
Lo tengo en video pero no se subirlo..
Este mio sigue haciendolo arrancando en frio y solo en frio es decir cuando lo dejas un dia para otro o varios dias parado, nunca si lo arrancas varias veces al dia, tan solo la primera vez de arranque en frio.. sube a 1500 o algo mas y se queda unos 8-10 segundos y luego desciende a 900 y se estabiliza alli..Este al menos no va a trompicones ni nada de tirones, tan solo es al arrancar en frio la primera vez.. se que analiza la temperatura entre diversos parametros, como temperatura exterior, temperatura aceite y demas y en funcion de ello, actua pero no se mas.. Lo sigo observando..

Responder