Como os va de revoluciones cuando arrancais en frio..

Toda la informacion sobre el Clio IV
juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 08 Nov 2017, 16:45

Lo venia observando desde hace un par de meses al arrancar en frio subia a 1500 y al cabo de un minuto el solito bajaba a por debajo de las 1000 o se quedaba en esa cifra.. esta mañana despues de 4 dias parado, al arrancar y sin hacerle nada ni tocarle nada, el solito se ha ido a 1000 y despues de un minuto casi el solito ha bajado a 900 y se mantenia hay..tengo entendido q debe estar entre 900-1000. lo que me mosqueaba es lo q hacia antes que se iba a 1500 y luego bajaba a 1000 y no descendia mas, en cambio hoy se ha corregido el solo volviendo a su regimen normal de 900 al ralenti..

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 10 Nov 2017, 17:01

Dos dias despues de la anterior publicacion, sigue igual manteniendose entorno a 1000 y desciende a 900, como debe ser, no se porque estos meses atras se iba tan arriba el solito y bajaba a 1000, no descendia a 900.. parece que viven duendes dentro de el, la joia electronica.. Lo comentare en la proxima visita al doctor a ver si saben decir el por que.

Avatar de Usuario
TGnero
Escribe mas que el admin
Mensajes: 428
Registrado: 17 Oct 2016, 10:47
Ciudad: Tarragona
Coche: Clio IV fase 2 Zen 90cv dCi Rojo Intenso

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por TGnero » 10 Nov 2017, 21:16

juanlu15 escribió:Dos dias despues de la anterior publicacion, sigue igual manteniendose entorno a 1000 y desciende a 900, como debe ser, no se porque estos meses atras se iba tan arriba el solito y bajaba a 1000, no descendia a 900.. parece que viven duendes dentro de el, la joia electronica.. Lo comentare en la proxima visita al doctor a ver si saben decir el por que.
Si ya funcioma bien, conociendo a los de Renault, sin haberlo mirado te diran: Pero ya funciona bien no? Pues vaya usted tranquilo. Te daran dos palmaditas en la espalda y pa' casa. No saben ni ellos el funcionamiento, niveles y ruidos de sus coches... Y si lo notan te dicen que es normal porque no saben solucionarlo...
Clio IV 90cv dCi Zen Roj Int
Mods:
Faldillas paso de rueda
Reposabrazos fase 2-fase 1
Antena aleta tiburon
Rejilla tras parrilla
Portagafas
Difusor trasero
Reg/Lim Izq volante
Alarma

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1594
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por blade909 » 10 Nov 2017, 23:39

juanlu15 escribió:Dos dias despues de la anterior publicacion, sigue igual manteniendose entorno a 1000 y desciende a 900, como debe ser, no se porque estos meses atras se iba tan arriba el solito y bajaba a 1000, no descendia a 900.. parece que viven duendes dentro de el, la joia electronica.. Lo comentare en la proxima visita al doctor a ver si saben decir el por que.
has pensado que quizas tenias una regeneracion pendiente? quizas por eso arrancaba tan acelerado..
nada olvidalo en tce eso no existe -sweatdrop

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 12 Nov 2017, 13:46

TGnero escribió:
juanlu15 escribió:Dos dias despues de la anterior publicacion, sigue igual manteniendose entorno a 1000 y desciende a 900, como debe ser, no se porque estos meses atras se iba tan arriba el solito y bajaba a 1000, no descendia a 900.. parece que viven duendes dentro de el, la joia electronica.. Lo comentare en la proxima visita al doctor a ver si saben decir el por que.
Si ya funcioma bien, conociendo a los de Renault, sin haberlo mirado te diran: Pero ya funciona bien no? Pues vaya usted tranquilo. Te daran dos palmaditas en la espalda y pa' casa. No saben ni ellos el funcionamiento, niveles y ruidos de sus coches... Y si lo notan te dicen que es normal porque no saben solucionarlo...


Seguramente..Son tan preocupados por la atencion al cliente... De hecho he descubierto que en la ultima revision rompiron la tapa de plastico que cubre el deposito del limpialunetas..no dijeron nada, lastima que ha sido ahora despues de casi un año cuando me he dado cuenta sino el dia que llamaron por la calidad del servicio se enteran, de todas formas se lo hare saber cuando valla de nuevo a ver q cara me ponen a un cliente q pago a toca teja el vehiculo..de verguenza no decir ni pio, ni el mecanico ni el jefe de taller q quiza ni lo supiera.. supongo q lo romperian al cambiar el aceite con el aspirados al tocar con la goma del mismo si lo tenian abierto..no se pero pegada de serie no venia para romper las dos pastillas de plastico que la unen para que no se caiga o suelte.. Se wq es una chumina y no afecta para nada pero no es cuestion de ir rompiendo cosas en una revision de un vehiculo y lo malo no decir nada.. Panda de cabrones..

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 12 Nov 2017, 13:51

blade909 escribió:
juanlu15 escribió:Dos dias despues de la anterior publicacion, sigue igual manteniendose entorno a 1000 y desciende a 900, como debe ser, no se porque estos meses atras se iba tan arriba el solito y bajaba a 1000, no descendia a 900.. parece que viven duendes dentro de el, la joia electronica.. Lo comentare en la proxima visita al doctor a ver si saben decir el por que.
has pensado que quizas tenias una regeneracion pendiente? quizas por eso arrancaba tan acelerado..
nada olvidalo en tce eso no existe -sweatdrop
Si, pense en ello pero al ser un tce.. no se a que pudiera ser debido, sin tocar nada, tan solo llenarle de gasolina y que se mojo por la lluvia de la pasada semana, le vendria bien y se le quito el reuma jejeeje.. de hecho sigue igual, arrancando en la primera arrancada del dia en frio y correcto.. a vewr lo que le dura..

Avatar de Usuario
Manugondez
Licencia ForoCliera
Mensajes: 194
Registrado: 26 Sep 2017, 22:25
Ciudad: Miami
Coche: Clio

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por Manugondez » 12 Nov 2017, 16:15

En los gasolinas muchas personas dicen que eso es totalmente normal, al arrancar el motor necesita calentarse. En otros foros han comentado eso, a veces sube RPM y otras no, depende de la situación. De todas maneras revísalo bien no vaya ser que sea algo más jodido, si está en garantía que lo revisen.

LOScar
Con el teorico aprobado
Mensajes: 7
Registrado: 10 Oct 2017, 16:40
Coche: Clio IV Technofeel 0.9 TCe

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por LOScar » 12 Nov 2017, 17:46

Hola! Yo tengo el mismo motor (0.9TCe de 2016) y, desde nuevo, el 95% de las veces cuando se arranca en frío (el mío duerme en garaje con unos 18º ambiente) el primer minuto se pone en 1500 rpm y después baja al régimen normal. Pero el 5% restante (y mismas condiciones), al arrancar, no sube a esas 1500 rpm y se pone directamente a régimen normal de ralentí.

Avatar de Usuario
TGnero
Escribe mas que el admin
Mensajes: 428
Registrado: 17 Oct 2016, 10:47
Ciudad: Tarragona
Coche: Clio IV fase 2 Zen 90cv dCi Rojo Intenso

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por TGnero » 12 Nov 2017, 18:58

juanlu15 escribió:
TGnero escribió:
juanlu15 escribió:Dos dias despues de la anterior publicacion, sigue igual manteniendose entorno a 1000 y desciende a 900, como debe ser, no se porque estos meses atras se iba tan arriba el solito y bajaba a 1000, no descendia a 900.. parece que viven duendes dentro de el, la joia electronica.. Lo comentare en la proxima visita al doctor a ver si saben decir el por que.
Si ya funcioma bien, conociendo a los de Renault, sin haberlo mirado te diran: Pero ya funciona bien no? Pues vaya usted tranquilo. Te daran dos palmaditas en la espalda y pa' casa. No saben ni ellos el funcionamiento, niveles y ruidos de sus coches... Y si lo notan te dicen que es normal porque no saben solucionarlo...


Seguramente..Son tan preocupados por la atencion al cliente... De hecho he descubierto que en la ultima revision rompiron la tapa de plastico que cubre el deposito del limpialunetas..no dijeron nada, lastima que ha sido ahora despues de casi un año cuando me he dado cuenta sino el dia que llamaron por la calidad del servicio se enteran, de todas formas se lo hare saber cuando valla de nuevo a ver q cara me ponen a un cliente q pago a toca teja el vehiculo..de verguenza no decir ni pio, ni el mecanico ni el jefe de taller q quiza ni lo supiera.. supongo q lo romperian al cambiar el aceite con el aspirados al tocar con la goma del mismo si lo tenian abierto..no se pero pegada de serie no venia para romper las dos pastillas de plastico que la unen para que no se caiga o suelte.. Se wq es una chumina y no afecta para nada pero no es cuestion de ir rompiendo cosas en una revision de un vehiculo y lo malo no decir nada.. Panda de cabrones..
Yo tambien page el coche a tocateja y pasan de mi... Por ello no te hagas ilusiones que van a pasar de ti... Por desgracia Renault tiene muy mala atencion al cliente POSTVENTA...
Clio IV 90cv dCi Zen Roj Int
Mods:
Faldillas paso de rueda
Reposabrazos fase 2-fase 1
Antena aleta tiburon
Rejilla tras parrilla
Portagafas
Difusor trasero
Reg/Lim Izq volante
Alarma

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1594
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por blade909 » 12 Nov 2017, 19:40

TGnero escribió:
juanlu15 escribió:

Seguramente..Son tan preocupados por la atencion al cliente... De hecho he descubierto que en la ultima revision rompiron la tapa de plastico que cubre el deposito del limpialunetas..no dijeron nada, lastima que ha sido ahora despues de casi un año cuando me he dado cuenta sino el dia que llamaron por la calidad del servicio se enteran, de todas formas se lo hare saber cuando valla de nuevo a ver q cara me ponen a un cliente q pago a toca teja el vehiculo..de verguenza no decir ni pio, ni el mecanico ni el jefe de taller q quiza ni lo supiera.. supongo q lo romperian al cambiar el aceite con el aspirados al tocar con la goma del mismo si lo tenian abierto..no se pero pegada de serie no venia para romper las dos pastillas de plastico que la unen para que no se caiga o suelte.. Se wq es una chumina y no afecta para nada pero no es cuestion de ir rompiendo cosas en una revision de un vehiculo y lo malo no decir nada.. Panda de cabrones..
Yo tambien page el coche a tocateja y pasan de mi... Por ello no te hagas ilusiones que van a pasar de ti... Por desgracia Renault tiene muy mala atencion al cliente POSTVENTA...
tampoco hay que generalizar...hay concesiones y talleres que pasan..simplemente.a veces pienso que renault deberia darles un toque e incluso auqnue suene bestia lo que voy a decir retirarles la concesion porque desprestigian la marca
si vierais cosas que he visto yo...alucinariais
plasticos que parten por hacer las cosas mal y el mecanico en plan ah paga el cliente o "esta en garantia",grapas que se rompen al hacer cualquier cosa y no se reponen,por eso lo del tapon del limpia ya ni me sorprende.
se de "concesiones/agencias" que el producto que mas gastan a lo largo del año es el loctite y despues cobran las reparaciones a precio de oro...en fin que se pasan los procedimentos de reparacion por el forrete...
pero bueno por lo que he leido mas menos todas las marcas igual,una en concreto me hace mucha gracia,ante cualquier problema:
"es una caracteristica tecnico-constructiva"
zasca y tan anchos oiga
-sweatdrop

Avatar de Usuario
franlozano
Licencia ForoCliera
Mensajes: 176
Registrado: 14 Sep 2017, 17:58
Ciudad: Estepona
Coche: Clio IV dCi

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por franlozano » 13 Nov 2017, 13:55

Yo vivo en Estepona, Málaga.......que es eso de frío? :tease:

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 13 Nov 2017, 17:03

LOScar escribió:Hola! Yo tengo el mismo motor (0.9TCe de 2016) y, desde nuevo, el 95% de las veces cuando se arranca en frío (el mío duerme en garaje con unos 18º ambiente) el primer minuto se pone en 1500 rpm y después baja al régimen normal. Pero el 5% restante (y mismas condiciones), al arrancar, no sube a esas 1500 rpm y se pone directamente a régimen normal de ralentí.
Ok, si este hijo mio tambien asi, aunque no tanto de llegar a 1500 sino quedarse en 1000 o un pelin por encima y bajar al cabo de algo menos de un minuto a 900, excepto el mes anterior que subia a 1500 y bajaba a 1000 por lo que me extraño ese comportamiento, pero ya va como recien parido.. le sigo observando, le estaran saliendo las muelas :woottrizomeno: ..

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 13 Nov 2017, 17:05

franlozano escribió:Yo vivo en Estepona, Málaga.......que es eso de frío? :tease:
Cuando arrancas con el motor frio y sus caldos frios, es decir, cuando lo dejas de un dia para otro o varios dias parado..

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1594
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por blade909 » 13 Nov 2017, 18:50

juanlu15 escribió:Cuando arrancas con el motor frio y sus caldos frios, es decir, cuando lo dejas de un dia para otro o varios dias parado..
parece ser cosa tipica de los TCe incluso en algunos foros de megane hablan de ponerse en 2000 rpms a veces y bajar al regimen normal al minuto o asi...cosa de la bomba de aceite?de la electronica?
:bb:

juanlu15
Licencia ForoCliera
Mensajes: 169
Registrado: 06 Dic 2016, 17:10
Coche: Clio IV TCE90

Re: Como os va de revoluciones cuando arrancais en frio..

Mensaje por juanlu15 » 14 Nov 2017, 14:42

blade909 escribió:
juanlu15 escribió:Cuando arrancas con el motor frio y sus caldos frios, es decir, cuando lo dejas de un dia para otro o varios dias parado..
parece ser cosa tipica de los TCe incluso en algunos foros de megane hablan de ponerse en 2000 rpms a veces y bajar al regimen normal al minuto o asi...cosa de la bomba de aceite?de la electronica?
:bb:
Sigo observando las costantes vitales y sigue en estado OK, ha vuelto a su regimen normal..

Responder