Medianav cable cámara trasera y codigo

Toda la informacion sobre el Clio IV
Responder
Avatar de Usuario
Creosote
Con la L en la espalda
Mensajes: 40
Registrado: 21 Jul 2017, 21:09
Ciudad: Sevilla
Coche: Renault Traffic 3

Medianav cable cámara trasera y codigo

Mensaje por Creosote » 28 Dic 2017, 17:36

Buenas señores, os explico un poco el tema que me ha ocurrido a ver si alguien podría ayudarme.

Tengo medianav 1 con la versión 4.0.6 e instalado dboot 2.0. Compré el cable adaptador para cámara trasera y una cámara que aún no tengo puesta.

He puesto el cable y al poner el cable y volver a encender medianav me pide código. Le meto su código correcto que en otras ocasiones me lo ha pedido y me dice incorrect code. Vuelvo a desmontar medianav para mirar numero de serie y con el generador de código sacar el código. Nada, me da el mismo código 3756.

Decido hacer restore y volver a la versión de fabrica 4.0.3 y nada sigo igual, me da incorrect code.

La cuestión es que el medianav funciona todo pero esta todo el tiempo sonando 2 bip agudos cada 3 segundos aproximadamente y es un coñazo.

Sabría alguien que puedo hacer.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1536
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Medianav cable cámara trasera y codigo

Mensaje por blade909 » 28 Dic 2017, 21:39

Creosote escribió:Buenas señores, os explico un poco el tema que me ha ocurrido a ver si alguien podría ayudarme.

Tengo medianav 1 con la versión 4.0.6 e instalado dboot 2.0. Compré el cable adaptador para cámara trasera y una cámara que aún no tengo puesta.

He puesto el cable y al poner el cable y volver a encender medianav me pide código. Le meto su código correcto que en otras ocasiones me lo ha pedido y me dice incorrect code. Vuelvo a desmontar medianav para mirar numero de serie y con el generador de código sacar el código. Nada, me da el mismo código 3756.

Decido hacer restore y volver a la versión de fabrica 4.0.3 y nada sigo igual, me da incorrect code.

La cuestión es que el medianav funciona todo pero esta todo el tiempo sonando 2 bip agudos cada 3 segundos aproximadamente y es un coñazo.

Sabría alguien que puedo hacer.
pues como no arranques el windows ce con el dboot ya que lo tienes instalado y el micom config para ver el codigo que tiene almacenado o si eso,lo cambies no se me ocurre porque...

Avatar de Usuario
Creosote
Con la L en la espalda
Mensajes: 40
Registrado: 21 Jul 2017, 21:09
Ciudad: Sevilla
Coche: Renault Traffic 3

Re: Medianav cable cámara trasera y codigo

Mensaje por Creosote » 29 Dic 2017, 00:40

Mmm... No había caído en eso. Lo que tengo que saber que número de serie a tomado ahora y poder sacar el code con el generador. Con el micom configurado puedo ver el número de serie???

Avatar de Usuario
Creosote
Con la L en la espalda
Mensajes: 40
Registrado: 21 Jul 2017, 21:09
Ciudad: Sevilla
Coche: Renault Traffic 3

Re: Medianav cable cámara trasera y codigo

Mensaje por Creosote » 29 Dic 2017, 01:33

Vale me auto respondo a mi mismo, creo que ya podre solucionar el problema como bien dice blade909 con el micom config puedo ver el codigo de la radio.

Mirando en otro foro he visto un post de fredy2 en el que he podido sacar un manual del micom y he visto que se puede ver.

Dejo el manual por si alguien le ocurre esto como a mi.

Manual Micom Config

Gracias Blade909 porque estaba bloqueado y no se me ocurrio lo del Micom Config.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1536
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Medianav cable cámara trasera y codigo

Mensaje por blade909 » 29 Dic 2017, 02:02

Creosote escribió:Vale me auto respondo a mi mismo, creo que ya podre solucionar el problema como bien dice blade909 con el micom config puedo ver el codigo de la radio.

Mirando en otro foro he visto un post de fredy2 en el que he podido sacar un manual del micom y he visto que se puede ver.

Dejo el manual por si alguien le ocurre esto como a mi.

Manual Micom Config

Gracias Blade909 porque estaba bloqueado y no se me ocurrio lo del Micom Config.
de nada hombre
a veces es mejor darse un paseo,respirar y mirar posibles soluciones
y sino para eso estamos si se pueden dair ideas
me alegro que lo solucionaras

Avatar de Usuario
Creosote
Con la L en la espalda
Mensajes: 40
Registrado: 21 Jul 2017, 21:09
Ciudad: Sevilla
Coche: Renault Traffic 3

Re: Medianav cable cámara trasera y codigo

Mensaje por Creosote » 29 Dic 2017, 19:01

Se me olvido deciros que el código que estaba puesto era 1111. Por si a alguien le pasa lo mismo antes de volverse loco o que no sepa poner el micom que pruebe ese código.

Un saludo y gracias por vuestra ayuda.

fredy2
ForoCliero Pro
Mensajes: 707
Registrado: 25 Ene 2015, 17:24
Ciudad: alicante
Coche: Dacia lodgi

Re: Medianav cable cámara trasera y codigo

Mensaje por fredy2 » 02 Ene 2018, 21:08

He llegado tarde , pero al entrar en el micon, no logro entender, el por que, el código por defecto se queda 1111, yo he intentado, cambiar a mi codigo original, cambiándolo desde el micon y no me ha sido posible, me he quedado con el 1111.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1536
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Medianav cable cámara trasera y codigo

Mensaje por blade909 » 02 Ene 2018, 21:36

fredy2 escribió:He llegado tarde , pero al entrar en el micon, no logro entender, el por que, el código por defecto se queda 1111, yo he intentado, cambiar a mi codigo original, cambiándolo desde el micon y no me ha sido posible, me he quedado con el 1111.
pues debe depender de cada chisme porque mira que entre veces en el dichoso micom config y me queda el de siempre...
porque?
ni flowers

Avatar de Usuario
Creosote
Con la L en la espalda
Mensajes: 40
Registrado: 21 Jul 2017, 21:09
Ciudad: Sevilla
Coche: Renault Traffic 3

Re: Medianav cable cámara trasera y codigo

Mensaje por Creosote » 02 Ene 2018, 23:29

Pues yo lo he cambiado el codigo original y lo ha cogido. Le he puesto el mismo codigo el que genera con el numero de serie del medianav y el que me dieron en su dia en la renault.

fredy2
ForoCliero Pro
Mensajes: 707
Registrado: 25 Ene 2015, 17:24
Ciudad: alicante
Coche: Dacia lodgi

Re: Medianav cable cámara trasera y codigo

Mensaje por fredy2 » 07 Ene 2018, 21:51

Que suerte, lo he probado al menos 10 veces, y no hay manera.

Avatar de Usuario
blade909
A este no hay quien lo eche de ForoClio
Mensajes: 1536
Registrado: 03 Feb 2017, 18:25
Ciudad: galicia
Coche: clio Iv 1.5dci/dacia sandero 1.5 dci

Re: Medianav cable cámara trasera y codigo

Mensaje por blade909 » 07 Ene 2018, 22:00

fredy2 escribió:Que suerte, lo he probado al menos 10 veces, y no hay manera.
a veces los puñeteros medianav hacen lo que les sale de ahi....
toda la la tarde a vueltas para ver si podia mejorar lo del p bluetooth
al final configurando el el audio del aparato del bt y la m que le pario ahoracon el micom config parece que va algo mejor...
un gran chisme raro ha creado LG para renault-dacia
bueno la gente de kia-hiunday tambien se esta cagando en todo...llevan algo pareccido fabricado tb por LG pero al menos al ser "paisanos" les han puesto apple car play y android auto hasta a modelos de 2014 mientras que nosotros...a pudrirnos
-beg

Avatar de Usuario
Creosote
Con la L en la espalda
Mensajes: 40
Registrado: 21 Jul 2017, 21:09
Ciudad: Sevilla
Coche: Renault Traffic 3

Re: Medianav cable cámara trasera y codigo

Mensaje por Creosote » 07 Ene 2018, 22:04

fredy2 escribió:Que suerte, lo he probado al menos 10 veces, y no hay manera.
Yo arranco el micom config con el Dboot 2.0, no espero que arranque el navegador y luego abro el supermodd. Te lo digo por si no lo haces así, prueba lo con el dboot que no hace arrancar el micommanager.exe

Un saludo

Editado por TGnero, para que se vea correctamente

Responder