Bienvenido a ForoClio.net
Estamos en proceso de actualización por ese motivo, igual veis algunas cosas raras, limpiar las caché del navegador y probar de nuevo, si veis algún problema avisad por favor.
Albrto
Un saludo

clio 1 fase 2 no arranca

Todo lo relacionado con el CLIO I

Indice Clio 1
Responder
JCClio
Aun con la teorica
Mensajes: 2
Registrado: 01 May 2017, 21:47
Ciudad: mollet del valles
Coche: Renault Clio 1.4

clio 1 fase 2 no arranca

Mensaje por JCClio » 26 May 2018, 19:57

hola chavales, tengo un clio1 fase 2 del 98,hace unos dias no arrancaba de repente, lo estuve mirando con un amigo y de la bateria no es, pero la primra vez q lo miramos no llegaba corriente a las bujias, la segunda vez que miramos que era desconctamos bateria y miramos y al conectar la bateria si llegaba coriente, creo que puede ser del bloqueador de seguridad del coche, pero no tengo ni idea como desactivarlo. creo que es de eso porq al meter la llave a veces no la detectaba y lka luz de seguridad parpadea mucho cuando no la detecta, ahora si la detecta pero sigue sin arrancar, puede ser tambien la bobina?

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3478
Registrado: 18 May 2011, 23:50
Ciudad: Madrid
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: clio 1 fase 2 no arranca

Mensaje por Albrto » 30 May 2018, 19:06

Buenas

Como bien comentas, tiene todas las papeletas de que es el bloqueador, igual por algún problema con la llave o algo, prueba a sincronizar la llave de nuevo, mete la llave ponla en la posición de antes de arrancar y deja pulsado el botón unos 30sg, quita la llave cierra el coche y prueba de nuevo.

Slu2
Imagen

Responder