No encuentro Falla Clio 1.2

Toda la informacion sobre el Clio 2

Indice Clio 2
Caiman01
Aun con la teorica
Mensajes: 1
Registrado: 06 Ene 2017, 23:47
Ciudad: Tegucigalpa
Coche: Renault Clio 1.2 16v

No encuentro Falla Clio 1.2

Mensajepor Caiman01 » 06 Ene 2017, 23:56

Estimados Lectores, necesito de su ayuda y experiencia
Tengo un Clio 1.2 16v de fabricacion Brasileña año 2005 en los ultimos dias presenta una falla que pierde potencia cuando vas en marcha y la unica forma de volver a la normalidad es apagandolo y encendiendolo nuevamente. Lo lleve al taller Renault aqui en mi pais y no indica ninguna falla el scanner, se probó la bomba de combustible, el cuerpo de aceleración, un sensor que va por los tubos de admisión y nada.

Lo extraño es que cada mañana que voy hacia mi trabajo no me presenta problemas; solo es cuando lo vuelvo a utilizar para retornar a mi casa comienza la falla. Que pordra ser?

Avatar de Usuario
Albrto
Administrador, eso dicen xDD
Mensajes: 3426
Registrado: 18 May 2011, 23:50
Ciudad: Alcorcón
Coche: Clio 1 RT 1.4 8v 80cv(Tomatito) Megane 2 Ph2 Bussines 1.5 DCI 105CV (Culón) Sceni II 1.6 16v 115cv (Gordi)
Ubicación: De Almendralejo
Contactar:

Re: No encuentro Falla Clio 1.2

Mensajepor Albrto » 07 Ene 2017, 19:15

Hola!!

No te indica ninguna luz en el cuadro? Es muy raro, normalmente ese tipo de problemas se da en el cuerpo del acelerador. Algún mal contacto y cosas así.

Si no otra cosa que se me ocurra que pueda ser es el propio acelerador que esté fallando.


Slu2
Imagen


Volver a “Clio 2”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado