Problema luces de freno encendidas

Toda la informacion sobre el Clio 2

Indice Clio 2
Avatar de Usuario
Antonio J.
Escribe mas que el admin
Mensajes: 305
Registrado: 21 Feb 2013, 21:24
Ciudad: Úbeda (Jaén)
Coche: Renault Clio II 1.9D Alizé

Problema luces de freno encendidas

Mensajepor Antonio J. » 01 Mar 2013, 03:42

pues ha surgido un problema y no se lo que habra pasado....
Deje el coche guardado en la cochera por la noche y a la mañana siguiente las luces de freno van encendidas siempre, nada mas poner la llave y girarla antes de arrancar ya estan encendidas, menos en la posicion de accesorios que no se encienden...
Ayuda please que soy un peligro andante xD

Avatar de Usuario
jose_emotion
A este no hay quien lo eche de ForoClio
Mensajes: 979
Registrado: 21 May 2011, 19:37
Ciudad: Badajoz
Coche: Renault Clio III (Bumblebee)

Re: Problema luces de freno encendidas

Mensajepor jose_emotion » 01 Mar 2013, 07:33

Puede ser que se te haya quedado "agarrotado" el pulsor de freno. Echale un ojo. Si se ha quedado pisado estan encendidas siempre ;)

-bye
Profugo EXT-001!!! Ha valido la pena...XD Pasion por el PEKEÑAJO DE RENAULT!!
Imagen

Avatar de Usuario
Antonio J.
Escribe mas que el admin
Mensajes: 305
Registrado: 21 Feb 2013, 21:24
Ciudad: Úbeda (Jaén)
Coche: Renault Clio II 1.9D Alizé

Re: Problema luces de freno encendidas

Mensajepor Antonio J. » 01 Mar 2013, 13:54

eso esta encima del pedal del freno noo?

Avatar de Usuario
Antonio J.
Escribe mas que el admin
Mensajes: 305
Registrado: 21 Feb 2013, 21:24
Ciudad: Úbeda (Jaén)
Coche: Renault Clio II 1.9D Alizé

Re: Problema luces de freno encendidas

Mensajepor Antonio J. » 01 Mar 2013, 22:04

jose_emotion escribió:Puede ser que se te haya quedado "agarrotado" el pulsor de freno. Echale un ojo. Si se ha quedado pisado estan encendidas siempre ;)

-bye

perfecto macho muchas gracias -good era el interruptor que se habia salido de su sitio... lo he vuelto a poner en su sitio y todo perfecto -harhar

Avatar de Usuario
Str
A este no hay quien lo eche de ForoClio
Mensajes: 3084
Registrado: 19 May 2011, 22:20
Ciudad: Alcorcón
Coche: Clio II fase 2 serie Billabong. 1.2 75 cv (Billy)
Ubicación: Madrid

Re: Problema luces de freno encendidas

Mensajepor Str » 01 Mar 2013, 22:11

Antonio J. escribió:
jose_emotion escribió:Puede ser que se te haya quedado "agarrotado" el pulsor de freno. Echale un ojo. Si se ha quedado pisado estan encendidas siempre ;)

-bye

perfecto macho muchas gracias -good era el interruptor que se habia salido de su sitio... lo he vuelto a poner en su sitio y todo perfecto -harhar


Si esque este Jose... Vale oro!! -dance4
¡¡Y este es Billy!!
Platafoma ¡¡NO TE TOQUES!!: Socia nº 4 STR-> Pequeña Libelulilla

Imagen


Volver a “Clio 2”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado