Bienvenido a ForoClio.net
Estamos en proceso de actualización por ese motivo, igual veis algunas cosas raras, limpiar las caché del navegador y probar de nuevo, si veis algún problema avisad por favor.
Albrto
Un saludo

Problema de apagado

Toda la informacion sobre el Clio 2

Indice Clio 2
Responder
nanosuit
Aun con la teorica
Mensajes: 1
Registrado: 09 Sep 2014, 21:35
Ciudad: Buenos Aires
Coche: Clio 2

Problema de apagado

Mensaje por nanosuit » 09 Sep 2014, 22:22

Hola gente!
Como debe ser, me presento. Mi nombre es Leandro, soy de Argentina, soy un nuevo usuario de un Renault Clio 2 motor 1.2 naftero y ya estoy teniendo problemas.

El problema es el siguiente:
Enciendo el auto, lo mas bien, comienzo el recorrido, luego de varias cuadras, en el tablero se encience el testigo del precalentador (similar a 3 rulos), freno, el auto en punto muerto se acelera solo y luego el auto se apaga. Lo enciendo nuevamente, arranco y a las 3 cuadras estando en movimiento se enciende nuevamente el testigo y el auto se apaga.


Quería saber si algun usuario de este modelo ha tenido el mismo problema y como lo soluciono ya que lo lleve a varios mecanicos y no supieron dar con la respuesta.



Espero sus comentarios, muchas gracias y saludos!

RUBIOARES
Licencia ForoCliera
Mensajes: 201
Registrado: 26 Jun 2014, 12:45
Ciudad: Madrid
Coche: Captur Dci -Edc

Re: Problema de apagado

Mensaje por RUBIOARES » 14 Sep 2014, 22:23

Amenaza que meteras el coche por culo al que te lo vendió.
Quizás se asusten y te resuelvan el problema. De no hacerlo, meteselo.

Responder